Autore Topic: problema programmazione ponti su CT590s  (Letto 348 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline CamilloC65

  • Orecchio di gomma
  • *
  • Post: 2
  • Applausi 0
    • Mostra profilo
    • E-mail
problema programmazione ponti su CT590s
« il: 20 Agosto 2022, 19:17:12 »
Buaonasera, sto cercando di programmare da tastiera i ponti su midland CT590s. Seguo tutta la procedura, shift, tono. in modalita frequenza il ponte si aggancia e sento la coda, ma quando programmo il canale, prima in diretta e poi in revers, non mi funziona più. Sembra con non funzioni lo shift.
Qualcuna ha avuto problemi simili?
Grazie
Camillo


Offline IZ1FUM

  • Radio Operatore
  • *******
  • Post: 83
  • Applausi 17
    • Mostra profilo
Delta 24 - IZ1FUM proposta
« Risposta #1 il: 22 Settembre 2022, 21:59:12 »
Errata corrige.
Scusate iz1fum
« Ultima modifica: 22 Settembre 2022, 22:11:03 da IZ1FUM »

Offline AZ6108

  • Radio Operatore
  • *******
  • Post: 4386
  • Applausi 74
  • Sesso: Maschio
    • Mostra profilo
Re:problema programmazione ponti su CT590s
« Risposta #2 il: 22 Settembre 2022, 22:08:52 »
1. un servizio efficiente dovrebbe usare UNA frequenza (o una gamma BEN definita) e ridurre al MINIMO le complicazioni

2. il servizio in questione dovrebbe essere indipendente da marche/modelli ma dovrebbe basarsi su di uno standard universalmente stabilito ed accettato

poi, fate come vi pare, più si complicano le cose, meno gente aderisce, se volete partecipazione stabilite regole chiare in rispetto di bandplan e modalità, in caso contrario sarà una barzelletta... e buon divertimento

P.S.

ovviamente è ANCHE necessario che il servizio funzioni con tempi e modi, altrimenti è un gioco, ed i giochi, alla lunga, stancano

p.s. 2

mi riferivo al post (errato?) riguardo rrm
« Ultima modifica: 22 Settembre 2022, 22:14:59 da AZ6108 »