Autore Topic: aiuto!!!!  (Letto 3730 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline cimabue

  • RGK dx Group
  • Radio Operatore
  • *******
  • Post: 7083
  • Applausi 78
  • Sesso: Maschio
  • UTENTE NEONATO
    • Mostra profilo
    • E-mail
  • Nominativo: 1RGK024
Re: aiuto!!!!
« Risposta #25 il: 23 Gennaio 2008, 23:05:00 »
hai provato spostando l'interruttore sul retro?
un buon consiglio è quello dato da tecnoradio. rifacendo i dollegamenti sei sicuro di farlo funzionare.

Offline maury70

  • RGK dx Group
  • Radio Operatore
  • *******
  • Post: 2013
  • Applausi 2
  • Sesso: Maschio
  • N°1
    • Mostra profilo
Re: aiuto!!!!
« Risposta #26 il: 24 Gennaio 2008, 00:31:49 »
Concordo !! :up: :up: :up:
Maury70,1rgk174

Offline EMANUELE-BICICLETTA

  • Radio Operatore
  • *******
  • Post: 39
  • Applausi 0
    • Mostra profilo
Re: aiuto!!!!
« Risposta #27 il: 25 Gennaio 2008, 23:31:44 »
ciao ,prova a cercare di attivare le schede cercando in uno dei cn spegnendo e riaccendendo con portante premuta,il mio ha  l attivazione sul 40 altri si attivano con un magnete facendolo stofinare sul lato destro dell apparato.spero di essere stato utile ciao.nn sono un tecnico...ti auguro successo nell impresa.

Offline hafrico

  • Radio Operatore
  • *******
  • Post: 23277
  • Applausi 251
  • Sesso: Maschio
    • Mostra profilo
    • E-mail
Re: aiuto!!!!
« Risposta #28 il: 25 Gennaio 2008, 23:49:49 »
allora dopo averlo guardato bene ...ti garantisco al 99,9 che l'interruttore dietro attiva ........un rudimentale riduttore di potenza.............garantito :up: :up: :up: .....ora pero'...mi servirebbe qualche altra foto per vedere altri particolari......... :miiii: :miiii: :miiii: :miiii: :miiii:

Offline hafrico

  • Radio Operatore
  • *******
  • Post: 23277
  • Applausi 251
  • Sesso: Maschio
    • Mostra profilo
    • E-mail
Re: aiuto!!!!
« Risposta #29 il: 25 Gennaio 2008, 23:51:21 »
sposta sta scheda davanti....spostala...... :up: :up: :up: :up: