Autore Topic: Problema trasmissione alan 68  (Letto 2186 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline retiz91

  • Radio Operatore
  • *******
  • Post: 8
  • Applausi 0
    • Mostra profilo
Problema trasmissione alan 68
« il: 20 Marzo 2017, 14:28:54 »
 Salve a tutti sono nuovo in questo forum e volevo sapere se qualcuno mi può dare una mano visto la mia ignoranza in materia!! Nel camion ho montato un  68 s regalato da un amico: in rx va bene( devo ancora tarare l' antenna) ma quando vado in tx la lancetta spara al massimo. Ora cerco sempre qualcuno che mi risponda mentre parlo ma nulla, come se non trasmetto nulla, solo una volta sono riuscito a parlare con un altro collega.... È un problema serio?? Come posso risolvere ??
Grazie mille !!!


Offline michele87

  • Radio Operatore
  • *******
  • Post: 85
  • Applausi 6
  • Sesso: Maschio
    • Mostra profilo
    • IU3ISL
  • Nominativo: Nominativo Ministeriale: IU3ISL - ReteRadioMontana: F 66 - CB: 1DY001
Re:Problema trasmissione alan 68
« Risposta #1 il: 20 Marzo 2017, 14:34:09 »
Intanto ti consiglio di non trasmettere se non hai ancora tarato l'antenna perché rischi di friggere l'apparato.
Di dove sei?

Offline retiz91

  • Radio Operatore
  • *******
  • Post: 8
  • Applausi 0
    • Mostra profilo
Re:Problema trasmissione alan 68
« Risposta #2 il: 20 Marzo 2017, 14:58:43 »
Di siena ma qui da noi non c'è nessunoche mi.possa controllare l apparato o tarare l' antenna.... intanto ho rimesso un' antenna già tarata in precedenza e prestata da un collega ma da sempre lo stesso problema...


Offline michele87

  • Radio Operatore
  • *******
  • Post: 85
  • Applausi 6
  • Sesso: Maschio
    • Mostra profilo
    • IU3ISL
  • Nominativo: Nominativo Ministeriale: IU3ISL - ReteRadioMontana: F 66 - CB: 1DY001
Re:Problema trasmissione alan 68
« Risposta #3 il: 20 Marzo 2017, 15:02:31 »
Hai provato, mettendoti d'accordo con un tuo collega, a fare una prova di trasmissione?

Offline retiz91

  • Radio Operatore
  • *******
  • Post: 8
  • Applausi 0
    • Mostra profilo
Re:Problema trasmissione alan 68
« Risposta #4 il: 20 Marzo 2017, 15:08:35 »
Purtroppo lui ha un 48 rotto per questo mi ha prestato l' antenna sennò lo avevo già fatto .... nel ricevere non ci sono problemi, ma nel trasmettere mi va il segnale e la potenza al massimo ma si accende per fortuna solo il tx!! Provo a comunicare ma è come se fossi un fantasma anche se poco tempo fa un collega rispose....


Offline michele87

  • Radio Operatore
  • *******
  • Post: 85
  • Applausi 6
  • Sesso: Maschio
    • Mostra profilo
    • IU3ISL
  • Nominativo: Nominativo Ministeriale: IU3ISL - ReteRadioMontana: F 66 - CB: 1DY001
Re:Problema trasmissione alan 68
« Risposta #5 il: 20 Marzo 2017, 15:11:16 »
In poche parole, quando trasmetti hai segnale 9 e potenza 5?
Riesci a mandare una foto finché sei in tx?

Offline retiz91

  • Radio Operatore
  • *******
  • Post: 8
  • Applausi 0
    • Mostra profilo
Re:Problema trasmissione alan 68
« Risposta #6 il: 20 Marzo 2017, 15:24:10 »




Cioè va proprio +30 e 10....


Offline michele87

  • Radio Operatore
  • *******
  • Post: 85
  • Applausi 6
  • Sesso: Maschio
    • Mostra profilo
    • IU3ISL
  • Nominativo: Nominativo Ministeriale: IU3ISL - ReteRadioMontana: F 66 - CB: 1DY001
Re:Problema trasmissione alan 68
« Risposta #7 il: 20 Marzo 2017, 15:26:08 »




Cioè va proprio +30 e 10....
Sai se per caso è stato modificato?

Offline retiz91

  • Radio Operatore
  • *******
  • Post: 8
  • Applausi 0
    • Mostra profilo
Re:Problema trasmissione alan 68
« Risposta #8 il: 20 Marzo 2017, 15:30:08 »
Mi pare di sì ma non ne sono sicuro al 100%....posso provare a informarmi.... però non è normale che faccia così vero ??


Offline michele87

  • Radio Operatore
  • *******
  • Post: 85
  • Applausi 6
  • Sesso: Maschio
    • Mostra profilo
    • IU3ISL
  • Nominativo: Nominativo Ministeriale: IU3ISL - ReteRadioMontana: F 66 - CB: 1DY001
Re:Problema trasmissione alan 68
« Risposta #9 il: 20 Marzo 2017, 15:31:27 »
Se è stato modificato è normale in quando la potenza va fuori scala,

Offline michele87

  • Radio Operatore
  • *******
  • Post: 85
  • Applausi 6
  • Sesso: Maschio
    • Mostra profilo
    • IU3ISL
  • Nominativo: Nominativo Ministeriale: IU3ISL - ReteRadioMontana: F 66 - CB: 1DY001
Re:Problema trasmissione alan 68
« Risposta #10 il: 20 Marzo 2017, 15:38:21 »
Comunque vai tranquillo, non è nulla di anomalo, dovrebbe funzionare tutto senza problemi


Offline retiz91

  • Radio Operatore
  • *******
  • Post: 8
  • Applausi 0
    • Mostra profilo
Re:Problema trasmissione alan 68
« Risposta #11 il: 20 Marzo 2017, 15:41:33 »
Quindi posso stare tranquillo ?? E quindi se non mi rispondono allora vorrà dire qualcos'altro....

Offline michele87

  • Radio Operatore
  • *******
  • Post: 85
  • Applausi 6
  • Sesso: Maschio
    • Mostra profilo
    • IU3ISL
  • Nominativo: Nominativo Ministeriale: IU3ISL - ReteRadioMontana: F 66 - CB: 1DY001
Re:Problema trasmissione alan 68
« Risposta #12 il: 20 Marzo 2017, 15:45:23 »
Quindi posso stare tranquillo ?? E quindi se non mi rispondono allora vorrà dire qualcos'altro....
L'importante è che la spia AWI non si accenna in tx, che ti sia sul canale 5 in modalità AM.
PER IL RESTO TI CONSIGLIO DI PROVARE APPENA PUOI CON UN COLLEGA O QUALCUNO COL CB IN MACCHINA.
È l'unico modo, senza strumentazione, per vedere se effettivamente trasmetti.


Offline retiz91

  • Radio Operatore
  • *******
  • Post: 8
  • Applausi 0
    • Mostra profilo
Re:Problema trasmissione alan 68
« Risposta #13 il: 20 Marzo 2017, 15:49:01 »
Sisi l' AWI non si è mai acceso e sono sempre sul 5 in A. Comuqnue appena posso provo con qualcuno.... altra cosa poi non ti rompo più 😂 : fare una taratura per conto mio è semplice o devo farlo fare da un ' elettrauto??

Offline michele87

  • Radio Operatore
  • *******
  • Post: 85
  • Applausi 6
  • Sesso: Maschio
    • Mostra profilo
    • IU3ISL
  • Nominativo: Nominativo Ministeriale: IU3ISL - ReteRadioMontana: F 66 - CB: 1DY001
Re:Problema trasmissione alan 68
« Risposta #14 il: 20 Marzo 2017, 15:51:54 »
Sisi l' AWI non si è mai acceso e sono sempre sul 5 in A. Comuqnue appena posso provo con qualcuno.... altra cosa poi non ti rompo più 😂 : fare una taratura per conto mio è semplice o devo farlo fare da un ' elettrauto??
Beh, di per sé è semplice, ma ti serve un ROSmetro.


Offline retiz91

  • Radio Operatore
  • *******
  • Post: 8
  • Applausi 0
    • Mostra profilo
Re:Problema trasmissione alan 68
« Risposta #15 il: 20 Marzo 2017, 17:58:16 »
Vai grazie mille se avrò bisogno ti contatterò di nuovo !!!

Offline michele87

  • Radio Operatore
  • *******
  • Post: 85
  • Applausi 6
  • Sesso: Maschio
    • Mostra profilo
    • IU3ISL
  • Nominativo: Nominativo Ministeriale: IU3ISL - ReteRadioMontana: F 66 - CB: 1DY001
Re:Problema trasmissione alan 68
« Risposta #16 il: 20 Marzo 2017, 17:59:49 »
Vai grazie mille se avrò bisogno ti contatterò di nuovo !!!
Sempre a disposizione [emoji4]


Offline kevin98

  • Radio Operatore
  • *******
  • Post: 146
  • Applausi 2
    • Mostra profilo
    • E-mail
Re:Problema trasmissione alan 68
« Risposta #17 il: 20 Marzo 2017, 21:12:48 »
Retiz91 senza rosmetro per stare più sicuro puoi fare una prova mettiti sul 40 e fischia vicino al mike e vedi se accende la spia awi se si accende sul canale 5 avrai più o meno un ros di 1,5 quindi non usare i canali alti prima della taratura se non si accende puoi stare più tranquillo e usare tutti i canali però una controllatina al ros non fa mai male


Inviato dal mio iPhone utilizzando RogerKApp

Online acquario58

  • 1rgk043
  • Moderatore
  • Radio Operatore
  • *******
  • Post: 10681
  • Applausi 362
  • Sesso: Maschio
  • TORINO-ITALY QTH locator : JN35TA94SV
    • Mostra profilo
  • Nominativo: sempre i miei
Re:Problema trasmissione alan 68
« Risposta #18 il: 20 Marzo 2017, 21:55:37 »
:rool: :rool: :rool: vedo nei profili che siete anche in possesso di nominativo radioamatoriale ma un dubbio viene avete studiato x ottenerlo?....come fate a scrivere che va bene e di non preoccuparsi.?.......se non ha la certezza che l'antenna é ok...non basta vedere se il led AWI si accende oppure no .....ma bisogna verificare con un rosmetro il valore del ros/swr ..
 ...
« Ultima modifica: 20 Marzo 2017, 22:00:05 da acquario58 »


Offline kevin98

  • Radio Operatore
  • *******
  • Post: 146
  • Applausi 2
    • Mostra profilo
    • E-mail
Re:Problema trasmissione alan 68
« Risposta #19 il: 20 Marzo 2017, 23:06:30 »
Si infatti io l'ho detto è una cosa molto casereccia ma in mancanza di rosmetro finché non lo compra se fai quella prova a occhio e croce ci stai certo è sempre approssimativa e nessuno ti da la sicurezza


Inviato dal mio iPhone utilizzando RogerKApp

Online Francesco_PRT

  • -RADIOKILLER-
  • Radio Operatore
  • *******
  • Post: 1442
  • Applausi 45
  • Sesso: Maschio
    • Mostra profilo
    • E-mail
  • Nominativo: 1RPS23---IU7OTR
Re:Problema trasmissione alan 68
« Risposta #20 il: 21 Marzo 2017, 02:40:11 »
Salve a tutti sono nuovo in questo forum e volevo sapere se qualcuno mi può dare una mano visto la mia ignoranza in materia!! Nel camion ho montato un  68 s regalato da un amico: in rx va bene( devo ancora tarare l' antenna) ma quando vado in tx la lancetta spara al massimo. Ora cerco sempre qualcuno che mi risponda mentre parlo ma nulla, come se non trasmetto nulla, solo una volta sono riuscito a parlare con un altro collega.... È un problema serio?? Come posso risolvere ??
Grazie mille !!!

Il problema potrebbe esser dato dall'antenna non tarata, da un malfunzionamento dell' impianto d' antenna (ma in ogni caso si dovrebbe accendere la spia AWI) oppure da una taratura errata del trimmer interno alla radio che regola il livello dello s-meter in trasmissione.
Già che la lancetta va a fondo scala di per se vuol dire che l'apparato sta erogando potenza e che funziona, poi un rosmetro discreto costa pochi euro, ti conviene sempre averne uno con te ;)
link:

https://www.facebook.com/francesco.lunarossa.9




"..mai discutere con un idiota, prima ti trascina al suo livello e dopo ti batte con l'esperienza.."

Offline michele87

  • Radio Operatore
  • *******
  • Post: 85
  • Applausi 6
  • Sesso: Maschio
    • Mostra profilo
    • IU3ISL
  • Nominativo: Nominativo Ministeriale: IU3ISL - ReteRadioMontana: F 66 - CB: 1DY001
Re:Problema trasmissione alan 68
« Risposta #21 il: 21 Marzo 2017, 07:20:40 »
:rool: :rool: :rool: vedo nei profili che siete anche in possesso di nominativo radioamatoriale ma un dubbio viene avete studiato x ottenerlo?....come fate a scrivere che va bene e di non preoccuparsi.?.......se non ha la certezza che l'antenna é ok...non basta vedere se il led AWI si accende oppure no .....ma bisogna verificare con un rosmetro il valore del ros/swr ..
 ...

Perché probabilmente avete perso qualche messaggio in giro, l'antenna che sta usando ora, a quanto detto da lui, è una già tarata gli è stata imprestata da un suo collega che la usava in precedenza. Quindi per quanto poco possa essere perfetta la taratura sicuramente non ha grossi problemi di Ros.
Tutto qui. A mio parere non sono deduzioni errate le mie, poi vero, c'è sempre da imparare, siamo qui anche per questo no?  E mi pare che iniziare un discorso come hai fatto tu, non rientri in quella xké dovrebbe essere l'etica, radioamatoriale in primis, e CB.
La più cordiale buona giornata.

Online acquario58

  • 1rgk043
  • Moderatore
  • Radio Operatore
  • *******
  • Post: 10681
  • Applausi 362
  • Sesso: Maschio
  • TORINO-ITALY QTH locator : JN35TA94SV
    • Mostra profilo
  • Nominativo: sempre i miei
Re:Problema trasmissione alan 68
« Risposta #22 il: 21 Marzo 2017, 09:49:39 »
Michele ....un antenna tarata su un veicolo ...non é detto che posizionandola su altro veicolo sia lo stesso....molte volte anche sullo stesso mezzo basta spostarla di 10 cm e le stazionarie variano...
il discorso esatto é quello scritto da Francesco PRT...che elenca le problematiche e possibili cause......
ma dire di non preoccuparsi a che va bene cosi mi sembra azzardato......


Offline michele87

  • Radio Operatore
  • *******
  • Post: 85
  • Applausi 6
  • Sesso: Maschio
    • Mostra profilo
    • IU3ISL
  • Nominativo: Nominativo Ministeriale: IU3ISL - ReteRadioMontana: F 66 - CB: 1DY001
Re:Problema trasmissione alan 68
« Risposta #23 il: 21 Marzo 2017, 10:06:28 »
Michele ....un antenna tarata su un veicolo ...non é detto che posizionandola su altro veicolo sia lo stesso....molte volte anche sullo stesso mezzo basta spostarla di 10 cm e le stazionarie variano...
il discorso esatto é quello scritto da Francesco PRT...che elenca le problematiche e possibili cause......
ma dire di non preoccuparsi a che va bene cosi mi sembra azzardato......

Questo è senza dubbio corretto, non ho mai detto il contrario, variano, ma difficilmente variano al punto da arrivare a rovinare l'apparato e apparati come gli Alan che sono macchine da guerra tengono tranquillamente fino a 1,6-1,7, non uscirà con tutta la potenza erogata questo è sicuro ed è sicuro che debba andare, o farsi da solo, a un controllo, ma potenzialmente, non dovrebbe avere problemi.
Tutto qui.
Io non ero contrario o contrariato dalla risposta, ma dal modo che si ha nel rispondere, una patente non fa di una persona un guru in materia, tutti sbagliano(radioamatori per primi) e tutti siamo qui per migliorare le conoscenze, io per primo.
Quindi prima di tutto, rispetto, umiltà e cortesia, in radio e qui.
Detto questo, nessun rancore [emoji6] [emoji6]
« Ultima modifica: 21 Marzo 2017, 10:07:59 da michele87 »

Offline cimabue

  • 1RGK024
  • RGK dx Group
  • Radio Operatore
  • *******
  • Post: 7181
  • Applausi 80
  • Sesso: Maschio
    • Mostra profilo
    • E-mail
  • Nominativo: 1RGK024
Re:Problema trasmissione alan 68
« Risposta #24 il: 22 Marzo 2017, 18:39:54 »
C'è da considerare che probabilmente gli è stata imprestata solo la parte alta dell'antenna, cioè lo stilo. Ma la base è adatta allo stilo prestatogli? È poi montata bene la base e il cavo è buono e il PL saldato in modo corretto?

inviato SM-G900F using rogerKapp mobile