Autore Topic: Cte 737  (Letto 168 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline mauroSO74

  • Radio Operatore
  • *******
  • Post: 34
  • Applausi 0
    • Mostra profilo
Cte 737
« il: 18 Marzo 2019, 22:57:17 »
Buona sera a tutti,stavo provando questo lineare collegato ad un alimentatore da 40 A e un rosmetro hp 1000.in modulazione mi dicono che mi sentono benissimo però ho notato che lo strumento del wattmetro e lo strumento dei ros quando fischio va in negativo cioè se in portante i watt sono30 fischiando oscillano verso i 25 e anche i ros se in portante sono a 1:3 fischiando vanno indietro a 1 questo succede in AM in FM no sia watt che ros sempre fissi gli aghi degli strumenti, il lineare lo piloto con 2/2,5watt


inviato iPhone using rogerKapp mobile

Offline mauroSO74

  • Radio Operatore
  • *******
  • Post: 34
  • Applausi 0
    • Mostra profilo
Re:Cte 737
« Risposta #1 il: 19 Marzo 2019, 07:31:41 »
Forse ho trovato il problema,lasciavo al massimo il mic gain dell apparato più microfono amplificato,abbassando mic gain e microfono amplificato gli aghi degli strumenti restano fissi


inviato iPhone using rogerKapp mobile

Offline LuckyLuciano®

  • RGK dx Group
  • Radio Operatore
  • *******
  • Post: 18153
  • Applausi 117
  • Sesso: Maschio
  • Cb Luciano TIGRE- Paesano 100%
    • Mostra profilo
    • http://www.elaborare.com
Re:Cte 737
« Risposta #2 il: 20 Marzo 2019, 09:05:16 »
non è quello il problema. Ma dipende dall'eccessivo pilotaggio del lineare.
Non si può descrivere la passione, la si può solo vivere®
La stanchezza passa, le ferite guariscono, la gloria...è eterna©
Homines, dum docent, discunt™