ROGERK

banda radioamatoriale (patentati) => ricetrasmettitori radioamatoriali => ricetrasmettitori cinesi => Topic aperto da: TITANO - 24 Marzo 2019, 14:03:08

Titolo: problema Wouxun UV2D
Inserito da: TITANO - 24 Marzo 2019, 14:03:08
Salve a tutti ....Ho per le mani questo portatile che in questi giorni e caduto a terra lievemente,e da quel momento non sento piu audio
dall altoparlante. La radio riceve in quanto usando delle cuffiette nella presa speaker sento l'audio senza problemi. Quale potrebbe essere secondo voi il problema ? Spero non sia nnt di grave . Auguro cmq buona domenica a tutti. Grazie Titano
Titolo: Re:problema Wouxun UV2D
Inserito da: Abusivo - 24 Marzo 2019, 14:15:29
Credo che si sia spostato il magnete all'interno del piccolo altoparlantino!
Titolo: Re:problema Wouxun UV2D
Inserito da: TITANO - 24 Marzo 2019, 14:28:22
Ciao abusivo...scusami puoi essere piu chiaro di quale megnete parli ? grz
Titolo: Re:problema Wouxun UV2D
Inserito da: Abusivo - 24 Marzo 2019, 15:53:49
Se smonti il piccolo altoparlante noterai che c'è un piccolo magnete all'interno della sua bobina.
Si è semplicemente spostato!
Solo che l'altoparlante non è recuperabile.
Ti tocca smontare e verificare...
Titolo: Re:problema Wouxun UV2D
Inserito da: TITANO - 24 Marzo 2019, 22:10:04
Risolto !!!

Era l'altoparlantino rotto....Un mio amico che aveva una radio simile ma bruciata x atlri motivi ma con l'altoparlante buono,me l'ha portato e l'abbiamo in 1 minuto sostituito al vecchio rotto.... Il tutto e' tornato perfettamente funzionante....Cmq grazie del consiglio abusivo.! E sempre buono sapere cose nuove,non si sa mai....!    
Titolo: Re:problema Wouxun UV2D
Inserito da: Abusivo - 24 Marzo 2019, 22:34:29
...Cmq grazie del consiglio abusivo.!...
Figurati, mi trovi sempre qui!