Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - fabio_bz - IN3FOB

Pagine: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 [30] 31
1741
discussione libera / Re:CELLULARE BLOCCATO
« il: 28 Marzo 2014, 15:00:33 »
o meglio ancora richiedi di farti mandare il messaggio autoconfigurante dal tuo gestore attuale!se la navigazione internet 3g sei riuscito a sbloccarla che e' uscito il segnale 3g allora se non naviga e' solo perche' non e' configurato l'apn che puoi farlo manualmente nel menu-impostazione-rete-apn e inserisci i dati forniti dal tuo gestore attuale oppure chiami il numero di assistenza e chiedi se ti mandano i messaggi autoconfiguranti spiegandoli quale modello di smartphone hai.loro ti mandano in genere 2 sms di configurazione tu basta che lo apri come per leggerlo e ti verra' scritto salvare impostazioni fai ok ....con tutti e due gli sms che sono per internet e per gli mms!dopo di che riavvii il cel e tutto dovrebbe funzionare!ciao ciao 73 a tutti

1742
grazie a tutti comunque ho gia fatto......6 metri di palo con una bella sirio 827 sopra.....l ho montata io .....e posso dire che antenna ben fatta!solida robusta e funziona alla grande in passato ho avuto una mantova turbo e una sirio2008 devo dire che mi sembra la meglio costruita questa 827 e funziona a bomba,ros centro banda piatto!

1743
antenne per CB / Re:Antenna cb tetto o pogiolo
« il: 24 Marzo 2014, 22:45:57 »
Beh mi trovo in disaccordo con te ringhio.....ok e' un baracchino non e' ne un kenwood ne un icom ecc ecc.ma per quei 170-190 parlo del nuovo v6  imballato sigillato con fattura!io non la vedo una brutta spesa! ho questa radio,con 5 bande da 40 canali l'una....in tutti i modi,frequenzimetro incorporato rosmetro incorporato e molto preciso confrontato le stazionarie con un mfj di buona qualita'!in piu spinge  45 w in ssb....ha tutte le carte in regola per chi inizia,e regala buoni collegamenti ed e' divertente e semplice!esiste di meglio certo ma come spesa secondo me non ha bisogno di rosmetri esterni ne di piccoli lineari dato che gia spinge abbastanza confronto al solito baracchino!io con wuesto intek accoppiato alla mia sirio 827 ho fatto ottimi contatti tipo mexico thailandia brasile venezuela ecc....senza accessori extra.poi ok le opinioni sono diverse....come le varie menti umane.....ma non mi sembra di avere dato un cattivo consiglio come il tuo commento alla mia frase lascerebbe intendere.ma ti offro una birra lostesso perche la radio e' una passione che serve per confrontarci e renderci tutti piu amici!73 notte a tutti;D

Inviato da RogerK Mobile


1744
antenne per CB / Re:Antenna cb tetto o pogiolo
« il: 24 Marzo 2014, 18:04:26 »
Io ho quella radio e mi trovo una favola!

Inviato da RogerK Mobile


1745
antenne per CB / Re:Antenna cb tetto o pogiolo
« il: 24 Marzo 2014, 18:03:15 »
Ciao a tutti...scusate se mi intrometto.....se cerchi una radio per dx ho un amico che dovrebbe ancora avere da vendere una intek hr5500 versione export v6.per fare dx e' ottima!ha rogerbeep echo bande laterali e frequenza a display inoltre rosmetro incorporato cosi non ti serve acquistare strumenti esterni la aveva ancora imballata in scatola con fattura e garanzia!se serve fai un fischio provo a contattarlo;D

Inviato da RogerK Mobile


1746
Bene sono curioso scrivi poi quando hai eseguito le prime prove i risultati che sei riuscito a ottenere grazie:)

Inviato da RogerK Mobile


1747
Si io con quella distanza non ho mai avuto problemi di stazionarie magari prendi un palo telescopico da 3 sezioni di 2 metri....ne ho montata una io 1 mese fa e il palo lo ho acquistato su ebay un venditore molto gentile con pali zincati ottimi e belli tosti come spessore e resistenza....ne ho prese 3 sezioni da 2 metri a partire dal diametro 45la base a finire 35 in punta gia con bulloni e dadi saldati il tutto zincato a 50 euro compresa la spedizione se ti puo' servire fammi sapere!buon montaggio e divertiti!

Inviato da RogerK Mobile


1748
ciao ,beh sono 2metri e 70 solo i radiali che vanno verso il basso in diagonale quindi sui 2 metri e mezzo di altezza solo per coprire la lunghezza dei radiali piu la terrei staccata dal suolo almeno di 2 mt. quindi a parere mio ci voglio a partire dal suolo un bel 5,5mt. :up:

1749
Io resto dell' idea cb!2 belle antenne 5/8 e in usb vai che e' una gioia se poi mi dici che non hai montagne di mezzo ma sei tu sulla cima che guarda la vallata dove ce casa tua....bastani 2 radio con qualcosina in piu dei 4-5 watt ma ormai lo sono quasi tutte,in piu dopo quando sei in vetta ti diverti come una matto a parlare con il resto del mondo e non solo con casa tua....in caso di bailame da propagazione ti cerchi una freq molto spostata da ridurre un po gli sblateri!io rimango di questa idea ti fai una bella concessione ministeriale costa una pippa di tabacco e sei in regola con tutte le radio cb che vuoi usare!

Inviato da RogerK Mobile


1750
beh io comunque credo che....se ti fai un antenna 5/8 da tetto a casa e una bella ringo o canna da pesca in montagna a vista tra le 2 stazioni cavi rg213e 2 radio con qualcosina in piu dei w originali ....non dovresti avere grossi problemi a comunicare!questo e' un mio parere!

1751
e scusatemi aggiungo nuovamente una cosa....se ti dovesse interessare ho un amico che forse ne vende una di queste intek hr5500 ancora imballata con fattura di 3 mesi fa non la ha mai utilizzata,solo una volta per testarne il funzionamento per via della garanzia ecco......se puo' interessarti fammi un fischio vediamo che prezzo ti farebbe

1752
si e aggiungo in piu con la versione v6 non serve il cavetto giostri le frequenze direttamente dal menu della radio!e tanti altri settaggi senza bisogno del cavo... :up: poi mi pare di aver capito che vuoi piantare un bel antennone vicino alla macchina da montare e smontare...beh se vuoi puoi optare per una bella ringo e'  5metri e mezzo circa senza radiali la monti in 5 minuti e se la butti su un bel palo dovresti avere ottimi risultati!io la usavo per qualche dx in alta montagna su 2 metri di palo arrivavo a bomba ovunque!

1753
ciao,se posso azzardarmi in un consiglio se ti serve una radio per dx,in base alla mia esperienza per iniziare una intek hr5500 o i suoi similari sono una bomba a basso costo.la versione export fa le frequenze che ti dovrebbero interessare in piu ha una 40ina di watt in ssb 15 am e 40 in fm.ha la lettura della frequenza oltre che del canale e un sacco di monatine divertenti tipo roberbeep echo regolabile potenza in uscita regolabile e non assorbe molta corrente come radio quindi ti basta un alimentatore decente.e ha una buona ricezione!ti consiglio la versione v6 completamente amministrabile dal suo menu della radio mentre per le precedenti certe funzioni le puoi variare solo con il cavo usb e un pc.le trovi su ebay dovresti stare dentro i 200 euro spedita.colgo l'occasione per salutare tutti  :birra:

1754
antenne banda Civile / Re:problema antenna SIRIO 827??
« il: 12 Marzo 2014, 11:43:35 »
buoni dx anche a te 73 vediamo se qualcunaltro ci racconta qualche esperienza con questo modello di antenna! cq

1755
antenne banda Civile / Re:problema antenna SIRIO 827??
« il: 12 Marzo 2014, 10:05:10 »
fantastico bene mi pare di capire che sono solo dicerie e non potevo scegliere di meglio.... grazie roberto per le info  :birra:

1756
antenne banda Civile / Re:problema antenna SIRIO 827??
« il: 12 Marzo 2014, 09:54:03 »
a ok bene un altro commento positivo come dappertutto in rete.....ho visto che ora nei radiali hanno inserito un tondino in ottone alla base dove si fissa per dargli robustezza in piu a me la hanno fornita gia con il ring in plastica che da sostegno e antirumore per i radiali!giravano pure voci che con le vibrazioni del vento a lungo andare si allargavano i buchi negli innesti fissati con autofilettanti e cascavano le viti facendo rientrare le sezioni di tubo e starandola ma l ho montata e fissata personalmente credo che per arrivare a un problema del genere bisogna sottoporla a un tornado in california!!

1757
antenne banda Civile / problema antenna SIRIO 827??
« il: 12 Marzo 2014, 08:12:05 »
Bungiorno a tutto il forum,torno a scrivere oggi per condividere opinioni ed esperienze su questa 5/8 per la cittadina di casa Sirio....la 827.l'ho acquistata e montata sul tetto del condominio da circa un mesetto e mi trovo molto bene ros veramente piatti a centro banda e nel montarla mi e' sembrata davvero ben costruita e robusta,fino a che ieri sera on air chiacchiero con un vecchio amico di radio il quale mi dice......:fai attenzione con quella 827 ti conviene smontarla e isolare le giunture dell' asta principale con del nastro resistente o della termorestringente,io stupito chiedo il motivo di tutto questo e lui cortesemente mi spiega che soffre di un problema con il passare degli anni,il quale riporta delle grosse ossidazioni tra le giunture dei tubi del centrale comportando sbalzi di ros in caso di vento o intemperie praticamente come se non facessero contatto gli innesti di tubo tra di loro.io meravigiato mi domando ma sirio da una vita nel campo delle antenne vuoi che nel 2014 commercializza ancora una 827 con questo problema e non abbia mai rimediato a questo?io ho avuto una vecchia 2008 e mai riscontrato questo problema....si un po di ossido e' normale ma non ha mai comportato un malfunzionamento o sbalzi di stazionarie.quindi volevo chiedere e informarmi con le vostre esperienze di chi come me possiede la 827 magari gia da anni che possa riportare se ha riscontrato problemi simili...perche io non avevo mai sentito nulla del genere ma ne hanno sempre solo parlato gran bene!grazie spero molti di voi possano consigliarmi!73 buona giornata!

1758
attività radioamatoriale / accordatore yaesu fc 700
« il: 08 Marzo 2014, 14:04:16 »
buongiorno a tutti,avrei bisogno di qualche consiglio per gli acquisti!che ne pensate dell' accordatore hf yaesu fc 700?e' un prodotto efficiente?qualcuno di voi lo ha avuto o provato?sarei interessato ad acquistarlo volevo sapere se me lo consigliate o se meglio optare a qualcosaltro.grazie e buon fine settimana a tutti!

1759
Intek / Re:intek hr-5500 info frequenze
« il: 01 Marzo 2014, 15:55:07 »
Se hai la 6 non ti serve il cavetto basta che mi dici e ti dico io le procedure!se hai la 5 il cavetto lo trovi su ebay se ti serve il software te lo passo io senza problemi basta che mi dici!fammi sapere....

Inviato da RogerK Mobile


1760
Intek / Re:intek hr-5500 info frequenze
« il: 01 Marzo 2014, 10:53:17 »
Per usare il canale 9 basta che vai sul 8 e premi il tastino + 10khz!

Inviato da RogerK Mobile


1761
Niente da fare.....ora devo scappare ho una cena ma ci riproviamo con qualche condizione di propagazione particolare ce la faremo vedrai!o per lo meno ci ritentiamo!buona serata

Inviato da RogerK Mobile


1762
Sembra che ti ricevo a livello smitter ma comprensione zero

Inviato da RogerK Mobile


1763
Ho chiamato 4-5 volte ma niente mi sa

Inviato da RogerK Mobile


1764
Entro ora in 545usb!

Inviato da RogerK Mobile


1765
Ok dai aspettami li fra 5 min entro!

Inviato da RogerK Mobile


1766
Anzi fra 10 min passo al volo a casa se vuoi la facciamo una prova veloce in 545

Inviato da RogerK Mobile


1767
Mi spiace sono fuori dal mio qth magari nel week ti faccio um fischio e facciamo una prova io anche ho una verticale sirio 827!

Inviato da RogerK Mobile


1768
Hahaha bella questa!comunque tutto e' possibile ci possiamo provare con un po di fortuna qualche parola la tiriamo fuori....mi piacciono le sfide;D

Inviato da RogerK Mobile


1769
Bolzano citta' tu di verona? Ho gia fatto qualche collegamento di fortuna da quelle parti comunque!

Inviato da RogerK Mobile


1770
ciao a tutti!si verissimo confermo che ieri pomeriggio verso le 16 effettuati buonissimi contatti arrivava bene thailandia messico e usa!

1771
Intek / Re:intek hr-5500 info frequenze
« il: 27 Febbraio 2014, 13:17:24 »
A ok perfetto grazie narcy buono a sapersi  uona giornata.....magari se ha bisogno dagli tu qualche dritta per acquistare il cavetto

Inviato da RogerK Mobile


1772
Intek / Re:intek hr-5500 info frequenze
« il: 27 Febbraio 2014, 11:15:58 »
magari se tu hai il cavo per la programmazione e hai la radio v5 prova per lui la combinazione che ho postato io e vedi che succede sulla 5 se ti blocca le frequenze in cb reimposti il file da pc.oppure si apre la radio e da un occhiata sullo stampato se ce la versione,oppure lo vedi  dal menu' che nella 6 ti fa configurare tutto senza cavo(roger beep frequenza piu durata...mic gain.... rf gain.....regolazione spostamento clarifier ecc ecc.)che solo nella 6 puoi farlo!grazie narcy per l'attenzione infatti io non ho conoscenze sulla versione5 spero gli siamo stati utili  :birra: per tutti!

1773
Intek / Re:intek hr-5500 info frequenze
« il: 27 Febbraio 2014, 11:07:56 »
e appunto aggiungo non si puo' utilizzare libera da 25 a 30 non ci sarebbero bande abbastanza quindi ci vuole sempre una commutazione con la v6 funziona cosi testata da me!o la tieni attiva per la 26-28 o per la 28-30.....credo che se lui ha la v5 e fa quella procedura non ottenga nulla....pero' se tu hai la v5 e dici che ti blocca sulle bande cb in modo irreversibile io questo non lo ho mai testato avendo la v6!

1774
Intek / Re:intek hr-5500 info frequenze
« il: 27 Febbraio 2014, 11:03:57 »
ehm....da quello che ho capito io ha la radio gia bloccata solo sulle radioamatoriali e vorrebbe estenderla alle frequenze cb.....se cosi' non e' mi scuso,e comunque specifico che non sarebbe comunque un problema perche quella procedura da quello che ho letto funziona solo sulla v6 ed e' reversibile quindi una volta acceso con i 2 tasti premuti appare un menu' che fa selezionare il tipo di banda da utilizzare o la 26-28 oppure la 28-30....quindi secondo me non corre nessun tipo di rischio perche' da quello che so la v5 con quel sistema non commuterebbe proprio nula!

1775
Intek / Re:intek hr-5500 info frequenze
« il: 27 Febbraio 2014, 08:39:09 »
leopardo allora prova se e' la versione 6 come la mia in questo modo spegni la radio premi e tieni premuto func e srf in contemporanea e senza rilasciarli accendi la radio,se ti parte su frequenze diverse quindi 26-28 allora hai la v6 se si accende sulle solite 28-30 hai la versione 5!con la versione 5 hai bisogno del cavetto il software lo trovi in rete se hai problemi scrivimi in privato te lo procuro io!fammi sapere gli esiti ciao!ah comunque....e' una bomba di radio per fare dx e' divertentissima! :birra:

1776
Intek / Re:intek hr-5500 info frequenze
« il: 26 Febbraio 2014, 20:31:47 »
Ciao leopardo allora se hai il v6 e' fattibile tutto dal menu della radio altrimenti ti serve il software e il cavetto!

Inviato da RogerK Mobile


1777
Kenwood / Re:aiuto per problema kenwood ts430
« il: 25 Febbraio 2014, 15:53:47 »
a ok immaginavo grazie comunque intanto...e fai concelma quando ti avanza tempo se rieci mi fai un piacerone!buona serata! :birra:

1778
Kenwood / Re:aiuto per problema kenwood ts430
« il: 25 Febbraio 2014, 15:06:07 »
salve ragazzi alla fine nessuno in grado di aiutarmi?laserman non hai piu dato un occhiata allo schema?

1779
Kenwood / Re:aiuto per problema kenwood ts430
« il: 20 Febbraio 2014, 17:55:52 »
se nel frattempo qualcunaltro afferrato in materia ci dasse una mano ne saremo mooooolto felici!intanto auguro buona serata a tutti

1780
Kenwood / Re:aiuto per problema kenwood ts430
« il: 20 Febbraio 2014, 16:41:11 »
grazie mille laserman fammi sapere appena riesci che ci tengo un sacco a risolvere questo problema dato che per il resto questa radio funziona da dio!un sacco di  :birra: per te!

1781
Kenwood / Re:aiuto per problema kenwood ts430
« il: 20 Febbraio 2014, 15:39:20 »
questo link e' per lo schematics diagram con tutti gli schemi elettrici!

www.radiomanual.info/schemi/TS430S_sch.pdf

1784
Kenwood / Re:aiuto per problema kenwood ts430
« il: 20 Febbraio 2014, 15:30:05 »
posto qualche schema elettrico grazie per l'aiuto
http://img835.imageshack.us/img835/3697/ft0s.jpg

1785
Kenwood / Re:aiuto per problema kenwood ts430
« il: 20 Febbraio 2014, 15:24:25 »
esattamente di quale schema hai bisogno io ne ho diversise vuoi li posto qui e grazie

1786
Kenwood / Re:aiuto per problema kenwood ts430
« il: 20 Febbraio 2014, 15:16:17 »
nessuno proprio che mi da una mano a spulciare uno schema elettrico e capire quale' il rele' sulla linea di alimentazione che commuta  l'accensione e spegnimento dell' intero apparato?o che mi dia qualche consiglio ragazzi perfavore vorrei trovare un modo per risolvere questo problemae non so piu dove sbattere la testa in internet non trovo quasi nulla e non sono molto esperto in materia.rimango in attesa di un anima buona

1787
Kenwood / Re:aiuto per problema kenwood ts430
« il: 20 Febbraio 2014, 12:08:56 »
qualcuno mi sa dire se e' quello il rele' che interessa a me?qualcuno magari che sa leggere per bene lo schema e mi da conferma cosi procedo per pulirlo grazie rimango in attesa :allah:

1788
Kenwood / Re:aiuto per problema kenwood ts430
« il: 20 Febbraio 2014, 10:48:48 »
posto una seconda immagine piu dettagliata:

http://img198.imageshack.us/img198/9048/v7h2.jpg

1789
Kenwood / Re:aiuto per problema kenwood ts430
« il: 20 Febbraio 2014, 10:47:14 »
ho fatto una piccola ricerca in rete praticamente credo di aver localizzato il problema nel relè di alimentazione che commuta accensione e spegnimento ,perche l'apparato funziona in tutto a volte accendee al primo colpo a volte invece accendendolo con il tasto power passano diversi secondi a volte anche 20-30 e poi si sente lo scatto del relè e tutto parte perfettamente.unica cortesia che chiederei,se qualche utente piu esperto di me mi aiuta a localizzare questo rele' di modo da intervenire su di esso.io ho ricercato un po in rete ho trovato 2 immagini dei rele' del 430 e credo di aver localizzato quello dell' alimentazione generale del sistema magari se qualcuno di piu pratico puo darmi conferma lo ringrazio moltissimo o magari qualcuno che legge bene gli schemi elettrici e mi puo' aiutare....

immagine rele' cerchiato di rosso        http://img534.imageshack.us/img534/2338/1tmf.jpg

1790
Kenwood / Re:aiuto per problema kenwood ts430
« il: 20 Febbraio 2014, 07:21:40 »
Proprio nessuno che sappia consigliarmi per sistemare questo problema?:(

Inviato da RogerK Mobile


1791
Kenwood / Re:aiuto per problema kenwood ts430
« il: 19 Febbraio 2014, 17:36:45 »
ragazzi nessuno che possa darmi un aiuto?help me please :candela:

1792
Kenwood / Re:aiuto per problema kenwood ts430
« il: 19 Febbraio 2014, 15:56:11 »
anche se io non credo di avere quel problema nel senso la radio che ho funziona bene in tutti i modi oltre fm che non ha la scheda e il problema sussiste in tutti i modi non fa differenza quindi credo che sia un problema al rele' sulla linea di accensione/alimentazione la luce s meter si accende ma il display e la ricezione e le spie luminose  dopo qualche attimo di attesa dopo la pressione del tasto power variabile da qualche secondo ad arrivare a un massimo di 30-40 secondi senti lo scatto del rele' e si accende tutto disply led delle funzioni ricezione e funziona tutto!se qualcuno sa magari indicarmi se ci ho visto bene sul problema e quale dovrebbe essere il rele' in questione di modo da darmi una mano alla sostituzione....grazie ancora ragazzi :birra: (ci tengo troppo a mantenere in vita questo apparato secondo me e' favoloso!)

1793
Kenwood / aiuto per problema kenwood ts430
« il: 19 Febbraio 2014, 15:42:41 »
salve ragazzi!pongo qui il mio nuovo quesito su questa radio a mio parere stupenda,sto facendo un po di radioascolto con questo ts430 di un amico che non usa piu per un guasto fastidioso che ora vi descrivo:
praticamente a  volte quando lo si accende parte solo l'illuminazione dell'smeter e tutto il resto rimane spento fino che si sente dopo qualche secondo a volte anche 20-30 sec lo scatto dell'rele' e si accende tutto perfettamente,questo difetto non e' sempre presente ma lo fa solo a volte,e dopo una volta acceso funziona tutto alla grande.ho provato anche quando lo accendo e non parte a spegne e riaccendere un paio di volte e succede che a volte parte subito.qualcuno ha avuto questo problema?io stavo pensando a un rele' che non lavora bene....ma cercando un po in rete ho trovato questo articolo:

"Kenwood TS-430S, no display, no RX/TX with certain modes

I recently acquired a Kenwood TS-430 with an intermittent fault. The rig would occasionally perform normally but the rest of the time the display and RX would be dead only in the LSB, USB and CW modes. The rig would also not transmit in all modes.

The number of factory ñadd-onî components found under the PC boards on the rig was a real surprise. The Control and IF boards were first checked for dry joints and several were found, but the fault persisted. All switching circuits appeared to check out fine. After searching the Web for assistance, a mod described in a Kenwood Bulletin for a similar display problem was tried without success. A change in our hot summer weather seemed to indicate the problem was temperature related as the rig worked normally for longer periods under colder conditions. Freeze spray was then tried on all accessible components on the Control and IF Unit boards. No joy!

A QSO with Roger ZS1J, who used to run a ham radio outlet in Natal for several years, had him recalling a similar problem he had encountered some years ago on two TS430Ís brought in for repair. The culprit in both cases turned out to be leaking LEDÍs on the mode selector switch indicators. He suggested this area be checked out.

Removal of plug 13 from the Control Unit board (X53-1290-00) proved Roger correct and brought the rig back to life. There was a very low leakage on the LSB, USB and CW indicator LEDÍs. Exact replacement LEDÍs for D3- D7 were not obtainable locally, so to get around this, 1N4004 diodes were installed in series with the 5 leads on plug 13. The diodes were soldered directly onto the pins in plug 13 (with cathodes facing away from the plug side), and the plug reconnected to the board. The rig is now fully functional again.

Itïs incredible that the same LEDÍs should fail in three different rigs! Obviously just a bad batch of components used! Maybe this mod can restore a dead TS-430 that someone has given up on."



possibile che io abbia questo problema?....da questa guida non ci capisco molto a dire il vero qualcuno potrebbe essere cosi cortese da darmi una mano a sistemare questo fastidioso problema?
grazie a tutti in anticipo come sempre e buona giornata!

1794
riparazione radio CB / Re:Aiuto problema potenziometro(mic)
« il: 12 Febbraio 2014, 09:27:46 »
ts430s.....

1795
riparazione radio CB / Re:Aiuto problema potenziometro(mic)
« il: 10 Febbraio 2014, 07:45:04 »
Magari dato che tu sei sicuramente piu esperto di me, infine a me piace fare radio ma di elettrotecnica non sono una cima sarebbe piu utile un commento che aiuta a capire le cose invece che una faccina senza senso o una risposta che mi faccia sentire totalmente imbranato.....sono su questo forum appunto perche alla ricerca di afferrarmi un po di piu alla materia grazie a qualche gentile consiglio o spiegazione perche non sempre si riesce a capire quello che cerchi di leggere qui e li.mi scuso ora con tutti se sono uscito dal tema e ringrazio tutti quelli che mi hanno sempre aiutato!buona giornata.....

Inviato da RogerK Mobile


1796
riparazione radio CB / Re:Aiuto problema potenziometro(mic)
« il: 09 Febbraio 2014, 21:01:25 »
??ho sbagliato qualcosa?

Inviato da RogerK Mobile


1797
riparazione radio CB / Re:Aiuto problema potenziometro(mic)
« il: 09 Febbraio 2014, 18:09:05 »
Che non sia una regolazione di potenza ne sono al corrente e' la regolazione della modulazione ....che in lato pratico funge anche da pilota per la potenza in ssb dato che il car vero regolatore di potenza funziona solo in am e fm.e il problema comunque si sta nel potenziometro ha una zona forse la piu usata un po ossidata nel range della quale lanrgolazione scende come se non facesse bene contatto e ripeto prima e oltre quella determinata zona il potenziometro fa il suo dovere senza calidi modulazione.....domani reperisco uno spray per contatti elettrici e poco alla volta provo a farglielo entrare vediamo se risolvo qualcosa altrimenti non e'un cosi grosso problema e' un range molto limitato dove si presenta il disturbo...

Inviato da RogerK Mobile


1798
riparazione radio CB / Re:Aiuto problema potenziometro(mic)
« il: 08 Febbraio 2014, 16:39:19 »
Capito grazie ma lo spruzzo dalla parte della manopola nel senso la sfilo e spruzzo all entrata dello stelo del potenziometro?

Inviato da RogerK Mobile


1799
riparazione radio CB / Aiuto problema potenziometro(mic)
« il: 08 Febbraio 2014, 08:13:21 »
Buongiorno a tutti ragazzi,eccomi che torno con un nuovo quesito,ho riscontrato un problema al potenziometro del mic della mia radio,che e' uno di quei potenziometri doppi il centrale mic l' esterno carrier.come tutti sappiamo il mic regola la modulazione quindi la potenza in ssb.....ho una zona ristretta circa a trequarti dove quando entro in quel range cala un sacco la potenza quindi la modulazione andando poi a manetta torna a funzionare a bomba e nessun problema per la regolazione sotto quella zona dei trequarti ho un range di qualche mm di regolazione dove mi da cali di potenza e modulazione credo sia incrosatato o un po piu usurato in quella zona.quello che vi chiedo e' : ce uno spray o un prodotto per pulirlo bene e riportarlo a funzionare senza rovinarlo?dove e come lo devo utilizzare?grazie ragazzi spero ci sia qualcuno in grado di aiutarmi e una buona giornata!

Inviato da RogerK Mobile


1800
antenne radioamatoriali / Re:informazioni su sirio gain master!
« il: 06 Febbraio 2014, 19:48:24 »
E come ti sei trovato con la 827?e' buona in 27  e dx vero?almeno tutti la descrivono come una ottima antenna

Inviato da RogerK Mobile


Pagine: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 [30] 31