Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - FAUSTO

Pagine: [1] 2 ... 6
1
discussione libera / Un saluto a tutti dopo tanto tempo in stand-by
« il: 10 Novembre 2013, 14:59:27 »
Un buon giorno a tutti...volevo semplicemente salutare calorosamente tutti i vecchi e nuovi amici del forum in quanto per una serie di circostanze purtroppo tristi ho dovuto abbandonare il forum. Ora, visto che le cose si stanno regolarizzando un pochino, riesco a ritrovare tempo per essere di nuovo in vostra compagnia. Ahimè cambiando sede di lavoro non ho più la possibilità di "SMANETTARE" con i cb....almeno fin quando non termineranno i lavori a casa...(mi toccherà costruire un PICCOLO laboratorio tutto nuovo!!!....
Ora non mi perdo in chiacchiere....potrei diventare noioso....e quindi un buon pomeriggio a tuttiiiiii....felice di essere ritornato!

2
Schemi Elettrici / Re: Schema Roger Beep Colt
« il: 05 Giugno 2012, 22:18:56 »
Salve a tutti...scrivo in questo post non trovande altri....qualcuno di voi ha per caso la lista componenti di questo beeP.......salutoni Fausto!!!!

3
ricetrasmettitori banda cittadina / Re: Ho fatto un buon affare?
« il: 30 Luglio 2011, 22:34:52 »
a proposito di affari....visto che qui si parla di president...e sincerMENTE non ne ho mai avuto uno...ho un j.f.k. per le mani a 60 euri...chiedo a chi ne sa piu di me in merito...non conosco il valore commerciale di quest'apparato...è un buon prezzo?

5
buona sera  amici del forum, o un piccolo problema con un 48 vergine,quando lo accendo schiaccio la portante ma non trasmette sul canale inpostato, trasmette nella 26.855 o sulla 28.000.
tenendo sempre premuto dopo 3/4 secondi va in frequenza giusta sul canale che io o inpostato, questo problema succede tutte le volte che io accendo  la radio,o provato a farte le solite saldature vicino al vco e al mixer o canbiato il vco e il pll ma niente,   :(  :'( :'( :'( :'(

Buon giorno a tutti....ho trovato questo topic che bene o male presenta lo stesso mio problema...un alan 48 vergine..mai toccato che in tx è sulla 26 mhz...a parte il TR che dice ciccio...potrebbe essere qualche altra cosa?...non ancora ho toccato nulla in quanto tutte le bobbine sono ancora ricoperte di cera...
ribuongiorno a tutti....sperando che ci sia qualcuno che non ancora sia partito per le spiaggeeee....

6
riparazione radio CB / Re: Problema canali negativi alan 48 old
« il: 05 Giugno 2011, 19:27:18 »
Le sto provando tutte...è come se non agganciasse bene il PLL...i canali bassi non vanno proprio...se invece regolo l203...faccio agganciare i canali bassi ma poi non mi aggancia la banda positiva

7
riparazione radio CB / Problema canali negativi alan 48 old
« il: 05 Giugno 2011, 04:04:27 »
Salve a tutti ragazzi...un piccolo problema riscontrato su un alan 48 old 120 canali....
In pratica sui canali bassi (dall 1 al 10 ) negativi, l'apparato va va in tx...ma la potenza aumenta pian piano fino ad assestarsi...mentre tutti gli altri canali vanno regolarmente...non so se mi sono spiegato bene...in pratica se sono sul 5 negativo e premo la portante fissa....immediatamente l'apparato non emette watt....solo se tengo premuto vedo l'ago dell s meter salire progressivamente fino ad assestarsi...mi verebbe in mente qualche condensatore elettrolitico...ma non dovrebbe farlo su tutti i canali??

PS.: Ho modificato il topic in quanto ho trovato una risposta nella sezione cerca...chiedo venia!..il problema del no tx/rx era la bobbina VCO saldata male ....ho rifatto le saldature e tutto ok!

8
riparazione radio CB / Re: Modulazione bassa alan 48
« il: 03 Giugno 2011, 12:10:23 »
Problema risolto!....sostituito il trasformatore di modulazione...adesso è perfetto! grazie mille a tutti..non so come sia potuto succedere..fatto sta che qualcuno ha smanettato ed ha fatto un po di casini...ho visto che il diodo di protezione non c'era...e la zona dove avrebbe dovuto esserci era totalmente carbonizzata..il diodo è stato messo direttamente sul bocchettone dell'alimentazione...il trasformatore di modulazione...era sciolto dalla parte nascosta ...quindi la zona verso la facciata posteriore..e non si vedeva ad occhio se non smontanoldo!..grazie mille a tutti!

9
riparazione radio CB / Re: Modulazione bassa alan 48
« il: 02 Giugno 2011, 16:09:16 »
Allora innanzitutto ringrazio tutti per l'interessamento..per quanto riguarda l'apparato è stato smanettato ed il trimmer della modulazione (vr 201) è stato eliminato...devo solo provare a sostituire il trasformatore...oggi ci provo e vi do notizie!...grazie mille

10
riparazione radio CB / Modulazione bassa alan 48
« il: 02 Giugno 2011, 12:59:35 »
Salve a tutti....ho cercato invano nel forum qualcosa al riguardo del mio problema sulla modulazione molto bassa di un alan 48 old.
In pratica ho notato questo problemino dopo aver avuto non pochi problemi riguardanti lo stadio finale....mi spiego meglio!
Questo cb non faceva  altro che surriscaldarsi e bruciare in continuo il diodo posto prima del pre.finale il d207!
Cambiato il diodo e cambiato sia il finale (2sc2078) che il pre (2sc2314) e la resistenza messa in parallelo ad un condensatore proprio vicino al diodo (dissaldati ho visto che erano carbonizzati) il problema non mi si è poi ripresentato....ho solo quest'altro problema!....trasmettendo noto che la madulazione in tx dell'apparato è molto piu' bassa del normale...in quanto non avendo un modulometro, ma un apparato spia in ricezione..questi avendo il volume a palla sento la mia modulazione non troppo forte....non innesca nemmeno...cosa che normalmente succede con apparati che non hanno problemi!...Qualche buon anima saprebbe indicarmi quali possano essere le cause di ttto questo?
lascio intanto i miei piu cordiali saluti...Fausto

11
riparazione radio CB / Re: Colt 444 no Watt
« il: 18 Maggio 2011, 21:13:13 »
Grazie mille echo...ricevuto....
fili' per il resto sono nel panico...non è il mio me lo hanno prestato...e sinceramente non so proprio che fare!...per quanto riguarda il difetto..è che mi sono reso conto solo dopo che non avevo attaccato l'antenna...quindi me ne sono andato per un idea potesse essere il finale!...poi ecco tutto...spero di risolvere..

12
riparazione radio CB / Re: Colt 444 no Watt
« il: 18 Maggio 2011, 19:53:53 »
lo so fili'...ma non ho nulla nelle mani riguarda a questo cb...niente di niente...schema elettrico...componenti ...ecc ecc...niente di niente...

13
riparazione radio CB / Re: Colt 444 no Watt
« il: 18 Maggio 2011, 19:23:20 »
il bello è che non ho niente tra le mani di questo cb....poi il pilota dovrebbe essere un c1975...a sapere con cosa potrei sostituirlo

14
riparazione radio CB / Colt 444 no Watt
« il: 18 Maggio 2011, 19:10:55 »
Salve a tutti. Come potete capire dal titolo avrei tra le mani un bel colt 444 ...ed oggi mentre ci stavo modulando improvvisamente la lancetta dell s.meter è scesa a zero..e dal Wattometro vedo che non escono piu watts...ho pensato di sostituire il 2sc1969 ma non ho risolto nulla....qualcuno saprebbe darmi qualche piccola indicazione?....premetto che la modulazione è presente (la sento dal P.A.) la ricezione pure ..ascolto qrm, e altri cb che modulano...manca solo potenza!....

15
riparazione radio CB / Re: galax pluto
« il: 21 Aprile 2011, 17:40:03 »
Buona sera a tutti...2110070 (spero di aver scritto bene il nik o è la matricola del cb?)....cmq non ti affidare al frequenzimetro del cb, specie se è stato smanettato....io ne ho avuto uno che mi portava sul 40 cittadino a 27.410 FISSO....mentre mettendo un frequenzimetro esterno l'apparato era perfettamente in frequenza 27.405, fai la stessa prova e controlla che sia giusta la frequenza del frequenzimetro interno...e cmq effettivamente questi apparati hanno bisogno di far raggiungere la temperatura ottimale dei quarzi...quindi o lo termostati oppure lo tieni cosi...anche termostatandolo avrai lo stesso chiamiamolo difetto...ma non per 20 minuti...lo fara' solo per i primi 4 o 5 minuti!

16
riparazione radio CB / Re: Modulazione distorta alan 48 old
« il: 04 Aprile 2011, 18:28:39 »
grazie red per l'intervento...ma la schedina l'ho tolta


17
riparazione radio CB / Re: Modulazione distorta alan 48 old
« il: 03 Aprile 2011, 12:47:20 »
dici che è quello ciccio??

18
riparazione radio CB / Modulazione distorta alan 48 old
« il: 03 Aprile 2011, 01:22:28 »
salve a tutti...mi è capitato tra le mani un vecchio 48...messo un po maluccio...ma funziona ancora...l'unica cosa che ho notato è che in tx la modulazione , sentendomi con un apparato spia, distorce un bel po...insomma non ha quella bella modulazione pulita...credevo fosse fuori frequenza e invece è ok....cosa potrebbe essere?....confido nei vostri consigli.....Fausto

19
riparazione radio CB / Re: 48 old non va in trasmissione
« il: 09 Febbraio 2011, 17:30:02 »
spero possa esserti d'aiuto...mi è capitata la stessa cosa..alla fine era il diodo d207, quello appena fuori la gabbietta del pre...controlla un po

20
discussione libera / Re: PRENDI DUE ... PAGHI UNO...
« il: 06 Febbraio 2011, 16:34:39 »
vabbeh fili'...io ho trovato uno..nelle mie zone che me lo da nuovo...nell scatolo a 60 euro....fa un po tu!

21
provero' tutto e vedremo!....strano solo che in stazione fissa non lo fanno...in bm invece si...mah

23
riparazione radio CB / Rumore in tx alan 48 e superstar 3900 con echo
« il: 04 Febbraio 2011, 11:51:14 »
salve a tutti, ho tra le mani due apparati entrambe modificati con schede colt i quali mi danno lo stesso problema...e cioe messi in bm , mandandoli in tx emettono una specie di fischio molto forte...problema che non ho invece in stazione fissa se ho i cb attaccati direttamente all'antenna....ma se dovessi attaccare i cb ad un lineare il problema si ripresenta anche dalla stazione fissa.....che gli succede?..qualcuno ha qualche consiglio??? :candela:

24
Modifiche apparati CB / Elevatore cc per alan 48 old con 2 sc 1969
« il: 29 Gennaio 2011, 13:33:35 »
Salve a tutti....ieri navigando ho letto di questo apparecchietto, di cui se ne è parlato in una nota rivista di elettronica ( non so se posso dire quale )...dove praticamente in merito alle caratteristiche del 2sc1969, che puo' essere alimentato fino a 18 volts, questo apparecchietto aumenta il voltaggio da inviare al pre - finale (2sc2314) che anch'esso puo lavorare a 18 volts e quindi di conseguenza al finale 2sc1969....facendo aumentare quindi il wattaggio in uscita del cb. In pratica si avranno al pre finale e al finale invece dei 9,4 volts 18 volts.
Si parlava che questo apparecchietto, contattando la direzione di questo giornale, viene inviato gia' montato con relative istruzioni per il montaggio nel cb.
Ora chiedo, puo' essere fattibile una cosa del genere?..o è solo un fenomeno da baraccone???

25
riparazione radio CB / Re: midland 4001
« il: 25 Gennaio 2011, 16:18:24 »
hai detto di avere un beep.....prima di installarlo andava bene il cb?...il problema si è presentato dopo aver installato il beep??...da come descrivi il problema è come di dicono gli amici, è un rientro di bf...prova a staccare il roger beep e ripristina i suoi collegamenti originali....cosi' almeno vedi se il problema è dovuto da quello ...oppure c'è un problema alla radio....quando mi capita qualche problema del genere e il cb ha echo o beep....lo ripristino sempre per controllare che il problema non provenga da una delle modifiche effettuate!

26
discussione libera / Re: AUGURI NINO ACQUARIO . . . .. .
« il: 25 Gennaio 2011, 13:25:07 »
TANTI MA TANTI MA TANTI AUGURI!!!!!

27
riparazione radio CB / Re: midland 4001
« il: 25 Gennaio 2011, 02:49:28 »
problemino di stazionarie...scollega il lineare e attacca il cb all'antenna  e vai....non è successo niente all'apparato tranquillo!

28
Modifiche apparati CB / Re: SEGRET CB --- mods varie ---
« il: 24 Gennaio 2011, 22:09:01 »
Capsita..anche io ci vado da un bel po' su cb triks.....ma pensavo lo conoscessero tutti!...mi sbagliavo! :allah: :allah:

29
Schemi Elettrici / Re: Cerco schema alan 48 BSX
« il: 24 Gennaio 2011, 00:48:13 »
C'è posta per te!

30
non vorrei fare l'avvocato del diavolo...ma forse ha sbagliato il titolo....nella descrizione dice 300watt...ed effettivamente quel lineare è 300 watt in ssb e 200 in AM

31
riparazione radio CB / Re: aiuto colt 444
« il: 23 Gennaio 2011, 21:08:02 »
SE LO CONOSCI LO EVITI...SE NON LO CONOSCI TI UCCIDE!

32
riparazione radio CB / Re: aiuto colt 444
« il: 23 Gennaio 2011, 20:56:00 »
dimenticavo...un grazie anche a cicciopazzo....che mi ha contattato vie brevi!....grazieee....
sto sito si doveva chiamare rogerlampo...non rogerk!!!!...eheheheh :up: :up: :candela:

33
riparazione radio CB / Re: aiuto colt 444
« il: 23 Gennaio 2011, 20:53:03 »
grazie papa'.....chiedo scusa a ringhio84....non avevo letto prima il tuo post....grazie mille...anche se a dire il vero ho cercato anche io...ma mi uscivano solo post sul 48.....BOHHHHHHH!...cmq grazie mille Ringhio84

34
riparazione radio CB / Re: aiuto colt 444
« il: 23 Gennaio 2011, 20:49:17 »
fatto.....ho risolto con un rele' a 2 scambi...uno per l'alimentazione e un altro per la modulazione....eheheh....Grazie Fili'.....

35
riparazione radio CB / Re: aiuto colt 444
« il: 23 Gennaio 2011, 20:36:55 »
allora devo aggiungere un altro relè.....quanti ne devo mettereeeeeeeeeeeeeee...ehehehe

36
riparazione radio CB / Re: aiuto colt 444
« il: 23 Gennaio 2011, 20:33:19 »
ho messo il relè sull'alimenazione fili'....dovrebbe essere la stessa cosa!..o sbaglio?

37
riparazione radio CB / aiuto colt 444
« il: 23 Gennaio 2011, 20:11:15 »
sera a tutti....qualcuno conosce quest'apparato?...avrei bisogno di sapere una piccola cosuccia.....vi spiego!...sto montadogli una scheda eco, ma dal connettore mike non riesco a risalire alla RX in quanto non trovandola non riesco quindi ad interromperla e per tanto l'apparato mi riceve con l'echo!...qualcuno saprebbe darmi qualche indicazione??....please!!

38
discussione libera / Re:MI PRESENTO SONO: ........
« il: 23 Gennaio 2011, 16:25:40 »
Ciao Mendes..ben arrivato sul forum....73+51 da Fausto da Napoli e da  Latronico (PZ)

39
discussione libera / Re: FINALMENTE ... DI NUOVO SU RGK...
« il: 23 Gennaio 2011, 16:12:03 »
anch'io stavo impazzendo senza poter vedere che DONNINA avesse messo oggi Filippo!....no.....non lasciatemi pi' al buio senza gli avatar di hafrico vi prego! :innamorato: :innamorato: :innamorato: :innamorato:...hahahahahah

40
ah...dimenticavo...scusate se mi sono dilungato cosi' tanto!...ma determinate cose dovevo dirle....scuate ancora tutti!...Fausto

41
Ascolta divubi...io non continuo la discussione per il semplice motivo che mi sembra del tutto inutile alimentare qualcosa su cui non si è d'accordo...quindi essendo un tipo pacifico...e chi mi conosce lo sa che non mi va di fare storie con nessuno...già ne faccio mille al giorno con i cittadini per il mio mestiere, figurati se mi metto a farne altre su qualcosa che poi è per me una passione,un ricordo,un passatempo e un modo di alimentare il mio (anche se piccolo) bagaglio culturale e cioè l'elettronica e il mondo cb...io non sono un tecnico e mai lo sarò...ne sono un riparatore ne sono un modificatore...io non sono niente di niente...sono un semplice ragazzo che un giorno ha deciso di cambiare vita...e sfuggire alla realtà della mia città, la quale mi avrebbe portato sicuramente a cose non belle. Quindi io ti dico semplicemente...che qui ci sono delle persone veramente preparate...per l'appunto ti faccio qualche nome..e me ne perdoni se salto qualcuno...come luky luciano, R5000,Hafrico,cicciopizza,Dinamite,acquario58,roberto078,tulipano,generale lee...(al momento mi sfugge qualcuno..non me ne vogliate vi prego) che sono dei veri esperti...segui le loro indicazioni...e da riparatore quale tu sei...usa con loro, visto che puoi,  termini tecnici!...tu non puoi credere che persone squisite che sono.come lo sono tutti quelli che sono in questo forum...guarda tra di noi che bene o male siamo sempre qui...non c'è mai un diverbio....si crea qualche piccola discussione solo quando arriva qualcuno di nuovo e senza nemmeno presentarsi...chiede e pretende...,con questo non fraintedermi..non è riferito a te...ho visto che ti sei scusato gia e piu di una volta..quindi non è riferito a te!..ora se i miei termini non ti vanno...non farne una questione...è inutile...poi se vuoi continuare a ribadire che aspetti una mia risposta..ad ogni post che scrivi..che devo dirti...fa' pure!io non credo di essere stato offensivo nei confronti di nessuno..tantomeno i tuoi..poi se lo sono stato...e non me ne sono accorto..allora ti chiedo scusa!..ma non mettermi in mezzo ad ogni post che scrivi...mi da un po fastidio...scusami se sono stato schietto,,,ma non ci posso fare niente...io sono cosi'!

42
Modifiche apparati CB / Re: 2SC2312 EQUIVALENTI DI 2SC1969?
« il: 23 Gennaio 2011, 02:09:55 »
gli eleflow li ho provati...sono davvero molto soddisfacenti..anzi sinceramente li ho trovati anche migliori dei 1969...solo che come i 2312 sono molto...ma aggiungerei MOLTO suscettibili a riscaldamento e problemini di stazionarie...in pratica basta poco e saltano!...e cmq c'è da dire che in italia non li ho trovati...solo in inghilterra....li ho presi una volta in francia...ma me ne sono pentito caramente....su 10 che ne ordinai non ne funzionava uno!...fortunatamente il venditore fu onesto e mi restitui' i soldi!

43
Modifiche apparati CB / Re: 400 ch per alan 48 plus AIUTO!!!
« il: 22 Gennaio 2011, 13:53:03 »
ben arrivato....in che senso non senti nulla?....l'apparato riceve?...vedi i led dell' s-meter che si alzano se qualcuno sta trasmettendo sullo stesso canale?

44
Mi scuso con IZ0OWB e wormkill e non certo con gli altri. Sono stati gli unici a farmi notare che non mi ero presentato e comunque a darmi qualche indicazione. Ma preso a "difendermi" non avevo nemmeno letto. Scusatemi e grazie per i consigli !!! Il difetto lo fa' anche con il microfono scollegato ed è comunque sempre presente una portante non modulata. Lo ripeto visto che secondo Fausto le portanti devono essere tutte modulate e non esistono portanti e basta.....al di la' di questo io non mi permetto di dubitare di una tua affermazione, te l'hai fatto senza nemmeno conoscermi......
Comunque seguendo lo schema che è reperibile in rete e scollegando alcuni componenti in prova mi è venuto il forte dubbio che a difettare sia il microprocessore IC2 siglato S3P8249XZZ-TWR9.
Rispondo anche a LuckyLuciano® dicendogli che non ha frainteso nulla, mi sembra di essere stato onesto nel messaggio nella sezione schemi e può darsi che la mia sia soltanto una toccata e fuga. Ma questo non giustifica la tua "accoglienza" e quella di altri utenti.

certo esistono le portanti e basta!...ma quando premi la portante e basta!...l'apparato puo restare in TX...ma non che trasmette una portante !!!...daii non è un termine da tecnico quale tu ti qualifichi!..sii onesto!!

45
 ??? trasmette una portante non modulata.....sicuro di essere un RIPARATORE?...bohhh......cmq buona sera...

46
eheh..questa pure è bella sapete?...ho trovato un venditore professionale sulla baia che vende finali originali MIDLAND 2sc1969!.....non la sapevo sta cosa...eppure tutti che vogliono quelli della mitsubshi!....ehehe
cercatelo..basta fare la ricerca per 2sc1969.....SI VEDE IL FINALE CON UNO SFONDO GIALLO!.....mah

47
riparazione radio CB / Re: Pochi watts alan 48 old
« il: 12 Gennaio 2011, 19:42:39 »
Piccolo uomo forse forse hai ragione tu sai!...ora che mi ci fai pensare , appena aperto e acceso, per vedere cosa era saltato, ricordo che usciva del fumo in quella zona li...li per li avevo pensato solo al diodo di protezione...ma se mi dici che ti è successo pure a te....allora sara' quello il problema!..cmq domattina mi ci rimetto e vediamo...altrimenti si procede per altre strade...grazie per la delucidazione piccolo uomo....Fili' non ho controllato i volts che arrivano al finale a dire il vero..anche se modulando, avendo l'echo la modulazione esce unochino a tratti, ma questo solo con il mike gain a palla..abbassandolo esce abbastanza bene...il fatto strano è che piu di 2 watt non escono!..o con 1969 o con il mosfet!!

48
riparazione radio CB / Re: Pochi watts alan 48 old
« il: 12 Gennaio 2011, 18:46:48 »
che intendi per modulatore?

49
riparazione radio CB / Pochi watts alan 48 old
« il: 12 Gennaio 2011, 17:15:37 »
sera a tutti!... vi scrivo in merito ad un problemino, magari qualcuno saprà dirmi meglio ...ho tra le mani un alan 48 old che aveva i finali saltati, e qualche pista..ho rimesso a posto le piste e volevo sostituire il finale, cosi gli ho montato un 2sc1969...con relativa modifica...una volta fatto il cb non mi dava piu' di 1 al massimo 2 watts, mi son detto forse è il finale che fa pena e cosi ho provveduto mettergli su un mosfet (buz 71) ma lo stesso..non mi esce piu' di 1 o 2 Watts...ora dico potrebbe essere saltato qualche altro componente?...ne sapete qualcosa in merito a cosa dover controllare?...grazie a tutti...ma mi sto scervellando!

50
Modifiche apparati CB / Re: effetto elicottero......mhmhmh
« il: 12 Gennaio 2011, 12:59:53 »
ehehe....e quello è il bello!...hai detto niente!!

51
riparazione radio CB / Re: alan 48 bsx.... non riceve da lontano
« il: 11 Gennaio 2011, 20:05:58 »
Picc olo uomo..mi sembra un po difficile pensare che tu abbia fatto come dice hafrico..in tal caso lo avresti gia buttato via!!..cmq confusioni a parte...qualcosa non mi torna...se prima di collegare la scheda colt l'apparato funzionava e dopo aver attaccato la scheda la rx non c'era , presumibilmente hai sbagliato a collegare la rx sulla scheda bip...ma se ora facendo tornare l'apparato originale non c'è ancora la rx allora due sono le cose...o hai sbagliato a rifare i collegamenti originali...o hai bruciato il finale di ricezione......
prova un po a rivedere i collegamenti al bocchettone del mike...andando per gradi...trova la rx, vai per esclusione  ( massa - modulazione - PTT e quindi rx) magari hai invertito i collegamenti ...se hai invertito qualche filo una di queste non deve funzionarti...magari hai messo la rx al posto della massa e viceversa...o semplicemente...si è staccato qualche filo all'interno del connettore del mike...

52
riparazione radio CB / Re: alan 48 bsx.... non riceve da lontano
« il: 11 Gennaio 2011, 01:09:03 »
Sera piccolo uomo, a parte una soluzione che ti ha dato l'amico hafrico, che io non escluderei per niente, ti dico una cosa...tu hai collegato il volume echo sul potenziometro RF GAIN, tagliando il ponticello che subito di fronte il potenziometro all'interno del cb...prova per un attimo a staccare il volume echo, lo fittiziamente attacca i fili che provengono dalla scheda in modo da cortocircuitare i due reofori (avrai il massimo del volume) e rimetti a posto il ponticello....fai una prova e se l'apparato va bene il problema è proprio in quel ponticello.....
nel caso dovesse andare bene fai come feci io....vedrai che tra quella schedine dove c'è il ponticello e il potenziometro ci sono i tre conduttori del potenziometro...staccali con una tronchesina, con un taglierino (o sei vuoi fatta la cosa per bene) apri del tutto il mascherino e dissalda quel benedetto potenziometro dai reofori...e fai partire 3 fili (uno per ogni conduttore) collegandoli alla scheda echo!...e vedrai che improvvisamente l'apparato ricevera' di nuovo!!!

53
Modifiche apparati CB / Re: tx fissa con echo beep!!!
« il: 10 Gennaio 2011, 20:07:47 »
saldando i fili hai mandato in corto il punto TX sul rele', con qualche reoforo lì intorno...fidati! così che quando premi la portante rimane ECCITATO il rele'!!

54
Guardate io davvero non ci capisco piu' nulla..o sono io che sono troppo buono..mah....oggi mi è capitata una cosa da manicomio!....sempre rifacendoci agli impostori!...
Mi chiama un amico dicendomi che ha un 48 colt che non gli funziona piu il beep...gli dico va beh, visto che sono a casa lo vengo a prendere e te lo riparo!
NON L'AVESSI MAI DETTO! :( :(
lo apro..e trovo l'impossibileeeeeeeeeeee....una scheda colt, normale senza modifica, collegamenti fatti con fili volanti, spessi 1 millimetro, che solo a guardarli si staccavano, scheda beep attaccata CON LA COLLA A CALDO!!!!!!!!!!..., aveva anche la modifica dei watts sapete?!....gli hanno cambiato solo il finale...senza nient'altro e gli hanno pure rotto le piste....tant'è che hanno fatto dei ponticelli per collegare i reofori del finale !!!....
fin qui, se fosse stato un lavor fatto da qualcuno che si è dilettato a cercare di montare l'echo al suo cb, diciamo che potrebbe pure andar bene!...ma sapete la cosa inquietante che mi ha detto????
che gli hanno sfilato 150,00 Euro per fare quelle modifiche!!!!!!!!!!!!!!!!!
...roba da non crederci...è normale che poi c'è gente che vende antenne di gomma con 3 db di guadagno, e che fa frequenza da 0 a 440 mhz...è una cosa del tutto normale...non credete?...mah

55
pure qua'......   sto faccia di libro mi sta' prorio sulle  @@@@@@@@@@@....  :down:

lo conosci filippo?????

56
NOOO.....non ci credo ancora!......non ce la faccio piu dal ridere davvero!!!..leggere per credere!
http://cgi.ebay.it/APPARATO-CB-ALAN-68-ANNI-80-/110629501545?pt=CB&hash=item19c2083a69
 :miiii: :miiii: :-D :-D 8O ??? ???

57
riparazione radio CB / Re: alan 48old problema rx
« il: 06 Gennaio 2011, 13:55:47 »
No piccolo uomo, mi spiace deluderti ma per me la giornata non ha mai fine...e se ho scirtto a quell'ora è perche' ero sveglio...ascolta ti do un consiglio, visto che a quanto ho capito ti stai dilettando in piu' cose e tutte assieme...dedicati ad un problema alla volta!...altrimenti stesso tu non ci capisci nulla..io lo dico per consiglio e non per giudicare!...anzi proprio per quello che la vita mi ha insegnato fino ad ora..io sono proprio l'ultimo a poter condannare!...allora fai piano piano le cose...e una alla volta...poco fa  ho letto che ti stai pure dileguando nella modifica dell'eco colt...RALLENTA TU!....NON L'ECHO!...risolvi prima un problema e fanne tesoro, ti potrà sempre servire in futuro!...sai quanti apparati presentano problemi all'apparenza irrisolvibili e poi alla fine..gira e rigira vi è un semplice filo staccato!...anche perchè così facendo confondi anche noi del forum...tu sei nuovo, e non hai idea di quante persone in passato, e non molto lontano son venute qui per prendere in giro, oppure per recuperare qualche schema o qualche modifica che poi abbiamo ritrovato in vendita su siti di e-commerce?...te lo dico io ....MOLTISSIMI!...quindi vai piano, spiega con chiarezza ogni tuo problema, mettiti al lavoro con i consigli che ricevi e poi ritorna qui per segnalare le eventuali evoluzioni o gli eventuali intoppi che hai riscontrato!..nessuno ti negherà mai un aiuto...fidati!..ma segui questi consigli e fanne tesoro! a presto..Fausto

58
Modifiche apparati CB / Re: effetto elicottero......mhmhmh
« il: 06 Gennaio 2011, 13:42:27 »
bhe piccolo uomo, per quanto riguarda l'effetto elicottero ne sentirai a migliaia, anche xche chi sa fare questa modifica la fa a suo modo, per dirti ognuno la fa a suo piacimento...la nota fondamentale è sia lavorare sul MN 3101, e qui vai a rallentare l'eco...tramite trimmer, resistenze, condensatori...e ti ho detto tutto...per quanto riguarda invece l'effetto in sottofondo, devi lavorare sulla frequenza in uscita dell'echo in modo da non far impastare e sovrastare la modulazione..in pratica devi abbassare di un po' la frequenza in uscita..tutto questo pero' deve essere accordato, tramite l'inserimento di altri componenti e la regolazione ad hoc dei trimmer ...noterai che piu abbassi la velocita' dell'echo e piu sentirai un fruscio in sottofondo..che potrai eliminare tramite un trimmer che è posizionato vicino al 3008...ma che spesso e volentieri (almeno per me) non basta regolare solo quello...bisogna intervenire anche sulla lunghezza dell'echo che è il trimmer di fianco a quello del fruscio! e sostituire qualche componente...insomma oltre a sapere dove e come andare ad intervenire bisogna avere un buon orecchio..e tanta ma tanta pazienza!....ti anticipo che non troverai nessuno che ti dica dove andare ad operare e con quali componenti andare ad operare...questa come diceva Luciano, è una fonte di guadagno per molte persone...e non credo siano cosi magnanime da poterti cedere "IL SEGRETO"!!...cmq con un po di pazienza e un po di buon impegno...studiando un po la scheda, i suoi componenti in modo da conoscere la loro funzione potrai fare qualcosa di tuo e di tuo piacimento!...

59
riparazione radio CB / Re: alan 48 bsx.... non riceve da lontano
« il: 05 Gennaio 2011, 23:21:00 »
Concordo con hafrico....BUTTALO!....l'ho fatto anche io...tranquillo...tanto prima o poi lo devi buttare comunque!

60
riparazione radio CB / Re: alan 48old problema rx
« il: 05 Gennaio 2011, 23:19:00 »
sera a tutti...piccolo uomo allora se in rx l'apparato va, pero in tx invece si alza la lancetta dell's-mater quando hai le bobine del VCO starate, prova a controllare l303,304 invece di smanettare sul PLL, e vedrai che in tx l's.meter si alza in rx quando su un altro apparato sei in AM, ricevi in fm e vai un SSB, sulla 440 mhz, invece della 27 mhz passando per il CW, proiettando tutta la potenza sul 2sc2078!!!
mah...a mio avviso il "piccolo uomo" ha voglia di prendere in giro...avete letto per bene i suoi post?....o sono io che non capisco nulla...o è lui che scrive in modo sconnesso...da cercare di prendere in giro qualcuno!...poi fate voi....intanto sopra ho riportato un po come scrive lui!...non ci ho capito io che ho scritto!...

Pagine: [1] 2 ... 6