Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - nau

Pagine: [1] 2 ... 23
1
Midland / Re:problema alan 48 BSX al RF gain
« il: 14 Marzo 2013, 19:35:37 »
73 a tutti...potenziometro smontato e testato, perfetto, 50k B da 0 a 50, lineare, va perfetto.....ed ora incominciano i problemi.....qualche consiglio? a parte quello di usarlo per rompere le noci o di utilizzarlo per tirarlo dietro alle persone cattive?....si brancola nel buio con questa geniata di apparato.... :sfiga:

2
Midland / Re:problema alan 48 BSX al RF gain
« il: 13 Marzo 2013, 22:25:59 »
73 a tutti, in realtà è uno schifo di radio,comunque, il potenziometro fa la sua corsa liberamente, solo, non fa il suo dovrere, ossia non modifica nulla....valore sempre fisso....

3
Midland / problema alan 48 BSX al RF gain
« il: 12 Marzo 2013, 18:31:10 »
73 a tutti....mi è capitato tra le mani questa radio....un bel polipo, visto che è tutta in micro....vabbè, il mio problema è dovuto al fatto che il potenziometro dell'rf gain anche se aumento o metto a metà o a zero, mi resta sempre chiuso....non saprei qualcuno già ci è capitato?  :rool: :rool: :rool: ???

4
Midland / Re:MIDLAND M150 120CH DA ELABORARE O DA BUTTARE ??
« il: 08 Novembre 2012, 21:55:24 »
73 a tutti...io l'ho avuto in riparazione uno di quello, ha la scheda dei 120, quelle che si usano in mod al 48/68 etc....  ed aveva lo stesso problema....risolto con la sostituzione dei quarzi...ciao

6
Modifiche apparati CB / Re: info su scheda echo da installare...
« il: 02 Settembre 2012, 03:49:09 »
73 a tutti...no, tu hai qualcosa per le mani ...? lascia mp...se vuoi.... :up:

7
Modifiche apparati CB / Re: info su scheda echo da installare...
« il: 01 Settembre 2012, 19:24:25 »
73 a tutti...ciao Luciano, allora secondo il programma della nuova settimana domenica sera dovrei essere a corato a fare uno spostamento fino a sava, manduria, poi dovrei salire per lunedì sera a caserta a fare uno spostamento per fisciano e poi mercoledì mattina dovrei partire da oliveto citra( contursi) per bergamo se nn cambiano i programmi, visto che in settimana di spostamenti per sava ne abbiamo 3.......quando riusciremo ad incontrarci  :sfiga: ? poi hai qualcosa che fa al caso mio? non so fatti sentire, ciaooo :up:

8
Modifiche apparati CB / Re: info su scheda echo da installare...
« il: 30 Agosto 2012, 18:41:26 »
73 a tutti...grazie ragazzi delle risposte, sono davvero contento che si è preso una decisione sul dafarsi  :birra: purtroppo in questo perieodo mi sbattono da taranto a bergamo come se nulla fosse :sfiga: e troppo tempo non c'è l'ho. questa mattina ci siamo sentiti con Gerry, il mio amico,per dirgli che dovevo cambiare la scheda, e mi ha ripetuto che vuole una timbrica da chiesa con echo come se parlasse sull'altare, chiaro e non come se parlasse da una lavatrice :rool: ho detto io, vai in seminario e fatti prete e fai prima.... :abballa: :abballa: adesso visto che debbo comperarla stà scheda, quale prendo? mi affido a voi che ne sapete un bel pò più di me..... :up:

9
Modifiche apparati CB / Re: info su scheda echo da installare...
« il: 17 Agosto 2012, 21:31:52 »
73 a tutti...infatti per portare a spasso le pecore andrebbe bene.... :down:

10
Modifiche apparati CB / Re: info su scheda echo da installare...
« il: 17 Agosto 2012, 21:22:44 »
73 a tutti... ciao luciano, tutto ok? scusa del ritardo, ma sono stato un pò impegnato in questi giorni.....vabbè, comunque ecco le foto vedi se riesci ad aiutarmi....almeno vediamo se cambiarla, modificarla o meno....





11
Midland / Re: problema cablaggio mike alan 69
« il: 08 Agosto 2012, 23:00:40 »
73 a tutti...infatti quello è stato il più facile da risolvere.... :mrgreen:

12
Midland / Re: problema cablaggio mike alan 69
« il: 08 Agosto 2012, 22:16:29 »
73 a tutti...infatti per farlo uscire quel poco fuori gli ho dovuto ricreare un supporto che andava avvitato sul vecchio innesto, un casino della putt..na... ma alla fine è riuscito bene, ho dovuto allargare il buco del frontalino, l'importante è che adesso funziona :grin: :grin: :grin: :grin:

13
Modifiche apparati CB / Re: info su scheda echo da installare...
« il: 08 Agosto 2012, 22:14:28 »
73 a tutti...ciao, e dove metto le mani su questa scheda? non so datemi qualche dritta, non vorrei deluderlo, e di queste schede nn sn pratico.....

14
Midland / Re: problema cablaggio mike alan 69
« il: 08 Agosto 2012, 21:46:53 »
73 a tutti...dopo un pò di sbattimento per toglierlo dall'incasso, sennò nn si riusciva ad avvitare il mike; il risulato finale è stato molto soddisfacente...che ne dite?




15
Modifiche apparati CB / info su scheda echo da installare...
« il: 08 Agosto 2012, 21:19:08 »
 73 a tutti...oggi un mio amico di battaglia mi ha chiesto di cambiare la scheda echo beep nel suo 48. il punto è che lui ha un echo che gli hanno montato che nn è un gran chè, effetto elicottero ma serve solo per fare rumore. Adesso vorrebbe montare uno ha detto tipo COLT...mha...però ha detto che vorrebbe una timbrica come se parlasse sull'altare della chiesa, e che nn si mischiano le parole, ma che si capisca. A questo punto cosa mi consigliate come scheda in sostituzione? ???

16
Midland / Re: problema cablaggio mike alan 69
« il: 05 Agosto 2012, 19:26:54 »
73 a tutti...appena entro in opera e l'operazione riesce posto foto..... :mrgreen:

17
Midland / Re: problema cablaggio mike alan 69
« il: 05 Agosto 2012, 18:23:23 »
73 a tutti..grazie dell'info, ora provo a vedere se la cosa è fattibile, nel senso, se c'è lo spazio fisico per fare la cosa, visto che questo tipo di spinotto a 5 poli, è "incassato"....mha

18
Midland / Re: problema cablaggio mike alan 69
« il: 05 Agosto 2012, 18:00:08 »
73 a tutti... quindi potrei mettere facilmente l'nnesto a 4 poli del 48, volevo chiedere, la numerazione dei pin parte 1 da sinistra e finisce 5 a destra o sono mischiati? grazieeee

19
Midland / problema cablaggio mike alan 69
« il: 04 Agosto 2012, 19:16:11 »
73 a tutti, mi è arrivato quest'apparato, e vorrei metterci un mike, cambiando il connettore e facendolo funzionare con quello del 48, 68, etc....la cosa è possibile? qualcuno può aiutarmi nei cablaggi, visto che non ho trovato un gran chè sul forum? grazie e ciaooo




20
riparazione radio CB / Re: riparazione alan 48 old modificato...
« il: 11 Aprile 2012, 22:06:26 »
73 a tutti...problema risolto....una saldatura fredda della bf sull'eco..... :abballa: :abballa: :birra: grazie a tuttiiiiiiiiiii siete stati grandiii :birra: :birra: :birra:

21
riparazione radio CB / Re: riparazione alan 48 old modificato...
« il: 08 Aprile 2012, 20:51:12 »
 :sfiga: :sfiga: :sfiga: :sfiga: :sfiga: :sfiga: :sfiga:

73 a tutti....buona pasqua.... :birra: .....ok....7217 cambiato, integrato nuovo, risultato.....come prima, non è cambiato nulla. stessi sintomi e stesse prestazioni, provato con mic, provato con cassa acustica diversa, niente di niente...... >:D >:D >:D :rool:   premendo il mike, con un altro cb in ricezione vicino, si alzano entrambi gli smeeter, quello del 48 in riparazione, infatti esce 10w, e quello in ricezione vicino, dandomi solo un fruscio come se soffiassi nel mike, e basta. poi in ricezione il 48 in riparazione, alza lo smeter, ma silenzio assoluto...... :'( :'( :'( :'( :'( non so che fare ho fatto tutte le prove....... :sfiga: :sfiga: :sfiga: :sfiga: :candela: :candela: :candela: i 120ch funzionano tutti, i watt escono, ma modulazione...nisba......

22
riparazione radio CB / Re: Alimentatore
« il: 08 Aprile 2012, 17:19:54 »
73 a tutti....fai una foto e vediamo comè, anche se qualche componente per qualunque strano motivo s sia rovibato, può darsi anche che sia stato stato come casa da qualche insetto.....ciaooo

23
riparazione radio CB / Re: riparazione alan 48 old modificato...
« il: 08 Aprile 2012, 17:18:29 »
73 a tutti....buona pasqua.... :birra: .....ok....7217 cambiato, integrato nuovo, risultato.....come prima, non è cambiato nulla. stessi sintomi e stesse prestazioni, provato con mic, provato con cassa acustica diversa, niente di niente...... >:D >:D >:D :rool:   premendo il mike, con un altro cb in ricezione vicino, si alzano entrambi gli smeeter, quello del 48 in riparazione, infatti esce 10w, e quello in ricezione vicino, dandomi solo un fruscio come se soffiassi nel mike, e basta. poi in ricezione il 48 in riparazione, alza lo smeter, ma silenzio assoluto...... :'( :'( :'( :'( :'( non so che fare ho fatto tutte le prove....... :sfiga: :sfiga: :sfiga: :sfiga: :candela: :candela: :candela: i 120ch funzionano tutti, i watt escono, ma modulazione...nisba......

24
riparazione radio CB / Re: riparazione alan 48 old modificato...
« il: 01 Aprile 2012, 19:38:39 »
73 a tutti...si smeter si alza la lancetta, ma comunque muto, utilizzo una cassa esterna, e funziona, provata su un altro cb, ed il mike lo stesso, è funzionante. :rool:
si quando va in ricezione, non ha rumore di fondo, e se con un altro cb gli do portante e palro, la lancetta si muove come se riceve normale, ma la voce nulla...

25
riparazione radio CB / Re: riparazione alan 48 old modificato...
« il: 01 Aprile 2012, 19:36:27 »
73 a tutti...si smeter si alza la lancetta, ma comunque muto, utilizzo una cassa esterna, e funziona, provata su un altro cb, ed il mike lo stesso, è funzionante. :rool:

26
riparazione radio CB / riparazione alan 48 old modificato...
« il: 01 Aprile 2012, 19:20:51 »
73 a tutti....è parecchio che non scrivo, e partecipo, e mi dispiace, però la radio cerco di non abbandonarla mai. Ho un problemino che ho deciso esporvi, perchè da solo non sono riuscito a venirne fuori. mi hanno portato un vecchio 48 modificato 120 ch, eco, beep, 1969, illuminazione blu e basta, abolizione fm per alloggio echo,e poi i soliti collegamenti dei tasti dell'echo e del 120 ch. Ora il baracco si accende, è centrato nei canali, in tutti i 120 visto con frequenzimetro, da 10w di portante, ma niente modulazione, solo fruscio. in ricezione, lo smeeter si alza, ma comunque muto. lo stesso anche in PA, non funziona, adesso, non so che fare.....avevo pensato a questo punto che la scheda echo mi abbia abbandonato, solo che non ne ho una disponibile, e non volevo sostituirla, comunque ci vogliono una 50 di €.....cosa fare? ciao e grazie per l'attenzione

27
riparazione radio CB / Re: REGOLAZIONE AWI SU ALAN 68 S OLD.
« il: 19 Ottobre 2011, 19:36:13 »
73 a tutti...credo di aver risolto...tutto ok, e funzionante,  grazie ad i vostri conigli  :up: :up: :grin: :up:

28
riparazione radio CB / Re: REGOLAZIONE AWI SU ALAN 68 S OLD.
« il: 18 Ottobre 2011, 20:47:35 »
73 a tutti..ciao ciccio..grazie a tutti, comunque staccato il filo arancio dalla scheda canali, mi aggancia dall'1 al 23 tutto ok, in ricezione e trasmissione, poi trasla di un canale, nel senso che lui trasmette sul 24, ma in realtà è la frequenza del 25 e così fino al 34, ho provato ad agire sulla 203, ma niente, il transitor che parlavi tu ciccio dove si trova e che sigla ha così vedo di procurarmelo? grazie, saluti Oreste

29
riparazione radio CB / Re: REGOLAZIONE AWI SU ALAN 68 S OLD.
« il: 18 Ottobre 2011, 20:09:54 »
73 a tutti...ciao lino, tutto ok, almeno credo...ho un perieodo nelle ultime settimane si lavora 7o ore al giorno ad al fine mese soldi non se ne vedono, e per giunta mi va a morire pure il frequenzimetro....oooo...diciamo lo skifo totale....comunque il 68 è tutto originale, comunque un difetto che ho notato che non mi aggancia sempre la portante, nel senso quando premo il mike, si accende il led di tx, ma non esce di watt, e lo s-meter non si muove,ma adesso ceerchiamo di risolvere il problema canali, :sfiga:

30
riparazione radio CB / Re: REGOLAZIONE AWI SU ALAN 68 S OLD.
« il: 18 Ottobre 2011, 19:02:06 »
73 a tutti....ebbene si il c57 tutto fa tranne che misurare frequenza... :shhhh:...comunque ho preso il mio alan 42 ed ho provato a vedere le frequenze in rx e tx, dall'uno al 24 tutto ok, poi dal 24 al 34 nn ci sono, adesso mi servirebbero le frequenzedi questi ultimi 10 canali...ca...o  si e no l'avrò usato 20 volte il c57, ed adesso segna sempre 0, anche se all'accensione i numerini si muovono, ma poi niente... :sfiga:

31
riparazione radio CB / Re: REGOLAZIONE AWI SU ALAN 68 S OLD.
« il: 17 Ottobre 2011, 22:07:04 »
73  a tutti... ebbene si....4,5 watt frequenza 00000000

32
riparazione radio CB / Re: REGOLAZIONE AWI SU ALAN 68 S OLD.
« il: 17 Ottobre 2011, 20:50:40 »
73 a tutti ...provato la sostituzione con una scheda del vecchio alan 34s...niente non commuta e non esce di frequenza.... eppure quella scheda è stata smontata funzionante :candela:

33
riparazione radio CB / problema 68 old approfitto del post
« il: 17 Ottobre 2011, 20:47:59 »
73 a tutti...ho per le mani un 68 old, che mi dà i seguenti problemi, quando premo il tasto portante non sempre commuta, quando lo fa esce di watt ma non di frequenza, penso sia la scheda canali, è originale, scheda 34 ch...secondo voi è vi il problema? come potrei risolvere? aggiornamento, sui canali normali non va nemmeno in portante, su quelli negativi va in portante ma non esce di frequenza...frequenzimero utilizzato zetagi c57....bhòòò

34
antenne per CB / Re: Mantova 1 - Il pacco 2, la vendetta
« il: 10 Maggio 2011, 19:07:20 »
73 a tutti...hai fatto tardi...ho tolto i due rivetti ed ho trovato la bobina in rame......ma senza i radiali che ros mi darebbbe? solo per curiosità....poi vi dico cosa ho combinato.... :dance:

35
antenne per CB / Re: Mantova 1 - Il pacco 2, la vendetta
« il: 10 Maggio 2011, 18:54:17 »
73 a tutti...una curiosità, ma senza montare i radiali, che ros avrei?

36
antenne per CB / Re: Mantova 1 - Il pacco 2, la vendetta
« il: 10 Maggio 2011, 16:28:03 »
73 a tutti....cortocircuitate alla base, ma senza il mollone non dovrebbe essere in corto.... :rool:

37
antenne per CB / Re: Mantova 1 - Il pacco 2, la vendetta
« il: 08 Maggio 2011, 22:05:53 »
73 a tutti....ok, però il problema è nato dal fatto che ha funzionato bene per 2 anni e poi una sera mi dava ros altissimo, ed oggi l'ho smontata ma nulla di anomalo...non saprei cosa potrebbe essere, il filo ok...mha.... :sfiga:

38
antenne per CB / Re: Mantova 1 - Il pacco 2, la vendetta
« il: 08 Maggio 2011, 20:42:28 »
73 a tutti...una curiosità, ma nella mantova turbo i due punti evidenziati in rosso li ho provati con iul tester e stanno in corto tra di loro, è normale?



39
riparazione radio CB / Re: problema potenza lincoln
« il: 19 Aprile 2011, 20:29:55 »
73 a tutti...finalmente ho avuto un pò di tempo per vedere la situazione. ho agito un pò su am power ed è ritornato a funzionare, comunque l'ho settato ad 11 wat massimi in uscita, anche se lo uso a 4 con ul lineare.... :up: :up: :up:

40
riparazione radio CB / Re: problema potenza lincoln
« il: 10 Aprile 2011, 16:25:30 »
73 a tutti...ok, questa sera mi metterò su caricofittizzio e proverò ad agire su AM PW...poi vi farò sapere..... :up:

41
riparazione radio CB / problema potenza lincoln
« il: 09 Aprile 2011, 18:37:44 »
73 a tutti...come da titolo ho un problema con il mio lincoln, immacolato, mai toccato. Il problema stà nel fatto della regolazione dei watt, ieri ho modulato e funzionava alla grande, oggi non ne ha voluto sapere, nel senso che ho fatto delle prove ed esciva fisso ad 11 watt, sia che la manopolina stava a zero e sia a massimo, provato con due wattmetri differenti. allora l'ho aperto e gli ho fatto una soffiata con il gas quello che si usa per pulire i monitor e le tastiere, aria compressa, richiuso ed in prova, adesso va da un watt ad un massimo di 5 con la manopola al massimo....dove sarà il problema? non credo siano i finali, non scaldano in maniera eccessiva, od anomala.....aspetto vostri consigli..... :mrgreen:

42
Modifiche apparati CB / Re: Parla-ascolta con cuffie sul lincol
« il: 27 Marzo 2011, 19:31:57 »
73 a tutti... ciao, io c'è l'ho fisso a casa, vergine come mamma lo ha fatto, solo che mi serviva il parl'ascolta per capire come uscivo in modulazione, visto che uso un mike amplificato ed in serie una camera echo, e per riuscire a far combaciare le due amplificazioni, del mike e dell'eco, mi serve il parl'ascolta.... ecco tutto... :up:...però pensavo che non si facesse come il 48, ma ci fosse un preocedimento diverso.... :rool:

43
73 a tutti... i tiranti li applico al palo sotto l'antenna, il fatto è che ho dovuto comperare per gorza questo, perchè dalle mie parti come rivestito avevano solo quello per stendere i panni ed è troppo delicato. mentre questo è più robusto...

44
73 a tutti... dopo che il vento ha buttato giù la mia antenna, ho deciso di alzarla e metterci i tiranti. La riaalzo di 2 metri con un tubo da 2'',ed a questo tubo debbo metterci 3 tiranti. ho comprato una fune da 6mm in acciaio con tasselli e tutto. secondo voi mi farà qualcosa a livello di ros?.... :rool: mhà....aspetto notizie....

45
Modifiche apparati CB / Parla-ascolta con cuffie sul lincol
« il: 26 Marzo 2011, 19:01:04 »
73 a tutti...ho cercato fino alla pagina 15 di modifiche apparati CB, leggendo topic per topic se c'era qualcosa, però niente, poi la funzione ricerca in tutto il forum, solo uno in cui si accenna qualcosa, ma poi finisce su un altro argomento, però io mi ricordo che da qualche parte avevo letto la procedura per farlo :-\   aspetto vostre notizie.....ciao.... :sfiga:

46
discussione libera / Re: mi sono iscritta adesso
« il: 10 Gennaio 2011, 14:30:42 »
73 A TUTTI...ciao e ben venuta nel foro :grin: :birra:

47
riparazione radio CB / Re: help alan 48!!!!!!!!!!!
« il: 06 Ottobre 2010, 14:59:46 »
73 a tutti...ciao, allora il finale è il 2sc2079, l'altro non serve per il momento cambiarlo...ciaoo

48
riparazione radio CB / Re: help alan 48!!!!!!!!!!!
« il: 05 Ottobre 2010, 18:57:20 »
73 a tutti...anche io ho avuto un 48 per le mani che aveva di questi problemi, appena acceso, riceveva bene, ma appena premevo il mike per la portante la lancetta scendeva a zero, poi lo lasciavo acceso per una decina di minuti, e entrava in funzione perfetto.... :sfiga:

49
Schemi Elettrici / Re: LX.5015LEZ.14 cerco schema elettrico
« il: 05 Ottobre 2010, 09:39:47 »
73 a tutti...una curiosità, io cavi schermati non ne ho mai usati, se non per antenna, quindi la calza esterna sul cb va direttamente a massa, o al negativo alimentazione?

50
Schemi Elettrici / Re: LX.5015LEZ.14 cerco schema elettrico
« il: 03 Ottobre 2010, 22:31:17 »
73 a tutti...cio Luciano, le istruzioni son chiare, c'è l'alimentazione, - e più 13v5, poi c'è in ed out bf, in poche parole nell'apparato, subito dopo l'ingresso del mike, spezzo e lo inserisco in mezzo, giusto? ma per il trimmer che parlava acquario, come collegarlo?

51
Schemi Elettrici / Re: LX.5015LEZ.14 installazione cb
« il: 03 Ottobre 2010, 20:45:42 »
73 a tutti...come installare questo LX...ne mio alan 48? è per il momento senza beep, debbo metterci un relè? l'instllazione è interna, il trimmer come lo metto?  :rool:

52
Schemi Elettrici / Re: LX.5015LEZ.14 cerco schema elettrico
« il: 27 Settembre 2010, 20:46:30 »
73 a tutti...quindi uscirà fortissimo di modulazione.... 8O

53
Schemi Elettrici / Re: LX.5015LEZ.14 cerco schema elettrico
« il: 26 Settembre 2010, 19:09:27 »
73 a tutti...ciao luciano, ma per l'alimentazione come hai fatto, leggo dagli schemi che ci volgiono 20 volt, con i 13V5, va bene lo stesso? e per microfono, visto che non ci vuole uno troppo sensibile, va bene l'originale?

54
Schemi Elettrici / Re: GRUNDIG R400: cerco schema elettrico
« il: 26 Settembre 2010, 19:07:43 »
73 a tutti...ciao Lino....brutte notizie...purtroppo lo schema non ce l'ha.... :sfiga: :sfiga: :sfiga:....appena tornato da lui, ha un sacco di cianfrusaglie ma quello che serve a me mai.......comunque vedo che ulisse ti stà aiutando, spero che riuscirai nell'intento...ciaooo....e scusa ancora....

55
Schemi Elettrici / Re: LX.5015LEZ.14 cerco schema elettrico
« il: 22 Settembre 2010, 17:50:42 »
73 a tutti...grazie roccica.... :allah:...gentilissimo....vorrei usarlo su di un alan 48, sapresti come potei fare, o qualcuno lo sa? grazie e ciao... :up:

56
Schemi Elettrici / Re: GRUNDIG R400: cerco schema elettrico
« il: 21 Settembre 2010, 19:21:46 »
73 a tutti...ciao Lino, allora io domenica a mio zio non l'ho trovato, ci son andato ben 3 volte, e visto che stò fuori una settimana per lavoro debbo riprovarci sabato....solo un pò di pazienza, comunque ho trovato qualcosa su internet, ma non riesco ad accedeerci ti posto il link.....vediamo almeno se è questa..http://www.radiomuseum.org/r/grundig_r400r_40.html#b

57
Schemi Elettrici / LX.5015LEZ.14 cerco schema elettrico
« il: 21 Settembre 2010, 19:19:48 »
73 a tutti...stò cercando lo schema elettrico di questo amplificatore elettrico con annesse istruzioni presenti sulla rivista nuova elettronica n°191

58
discussione libera / Re: COSE' STO TILIMI'.........
« il: 20 Settembre 2010, 00:22:11 »
73 a tutti....solo questa ci mancava.... 8O

59
73 a tutti...bhè qualcosina si potrebbe fare, il primo giorno utilizzo il tutto e faccio chiamata sui 20 metri al minimo della potenza per la batteria, poi penserei durante questo ad una canna da pesca, ed all'acqua. cercherei di ricaricare la batteria tenendola al fresco....possibilmente se avessi un figorifero...ma non c'è, quindi in una busta per evitare il corto ed ammollo nell'acqua fresca, così un altro giorno di chiamata me lo son procurato. poi accenderei del fuoco con le foglie ed i rami secchi con lo specchietto dei canali della radio, per l'acqua non volendo aspettare che piova, potrei optare per il vapore oppure costruirmi la macchina che separa l'acqua dal sale, poi mi costruirei una zattera e con le palme ci farei i remi e via all'isola più vicina nelle tribù più sperse..... :birra: :birra:

60
discussione libera / Re: Toc Toc.. Permesso?!?!?!
« il: 20 Settembre 2010, 00:02:54 »
73a tutti....avanti....ben venuto...ciaoo :up:

Pagine: [1] 2 ... 23