Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - Langarolo

Pagine: [1] 2 3 4 5 6 7
1
discussione libera / Re:OPERATORI CB DEL PIEMONTE E LIGURIA
« il: 11 Luglio 2015, 07:23:10 »
Io ci sono......

2
antenne radioamatoriali / Re:EXTREME Super wide by IW2EN
« il: 14 Maggio 2015, 06:53:02 »
Io l ho acquistata 10 giorni fa e la devo montare, ovviamente sono già partito con il presupposto che di miracoli non ne fa, ma essendo poco ingombrante non necessita di controventatura, usa un solo contrappeso da 11m vediamo come va, per il prezzo posso dire che è onesto e i tubi di ottimo spessore... Staremo a vedere 73 a tutti

3
Telegrafia (CW) / Re:Corso CW di Oscar I7OHP
« il: 10 Aprile 2015, 08:05:37 »
Grazie mille per il messaggio, ho provato a rispondere ma hai la casella piena appena ho tempo  mando la ricarica postepay.. A presto ciao Davide

4
Ho ripassato le saldature ma niente da fare, alla fine ho sostituito il relè e il tutto è tornato a posto :)

5
discussione libera / Re:Problema alimentatore stabilizzato
« il: 06 Aprile 2015, 21:32:00 »
Buona Pasqua anche a te che pensi tutto il male nei nostri confronti...

.................   Non vedo un nesso con la riparazione del alimentatore....... Secondo manco so chi sei e scrivi questo.....

6
discussione libera / Re:Problema alimentatore stabilizzato
« il: 02 Aprile 2015, 20:20:54 »
L' hai controllato ?

73 Gianluca
Ciao  tutto ok  ho controllato tutti i condensatori come suggerito da acquario58 i finali come suggerito da Franco_Tv e poi alla fine erano L200 E BC237 come mi avevi detto di fare tu spostare trimmer ecc ecc, alla fine li ho ordinati e ieri sera montati ed è tornato come prima, niente di soprannaturale ecc ecc ecc... Grazie mille per l aiuto fa piacere trovare amici che ti aiutano... 73 e buona pasqua  :)
Hai visto ...se non ero io a chiedertelo, lo avresti buttato, invece lo hai riparato...

Hahaha hai ragione!!!!!! 73 Davide

7
 pareggiare le due estremità rotte tornire una barra di teflon del diametro opportuno inserirla al interno e fermare il tutto con resina bicomponete apposta?   sei delle mie parti (zona langa) vieni a trovarmi e te lo tornisco io....

8
discussione libera / Re:Problema alimentatore stabilizzato
« il: 02 Aprile 2015, 18:10:35 »
L' hai controllato ?

73 Gianluca
Ciao  tutto ok  ho controllato tutti i condensatori come suggerito da acquario58 i finali come suggerito da Franco_Tv e poi alla fine erano L200 E BC237 come mi avevi detto di fare tu spostare trimmer ecc ecc, alla fine li ho ordinati e ieri sera montati ed è tornato come prima, niente di soprannaturale ecc ecc ecc... Grazie mille per l aiuto fa piacere trovare amici che ti aiutano... 73 e buona pasqua  :)

9
discussione libera / Re:buona pasqua a tutti
« il: 29 Marzo 2015, 12:19:01 »
Grazie altrettanto a tutti voi

10
discussione libera / Re:Problema alimentatore stabilizzato
« il: 28 Marzo 2015, 06:22:50 »
73 a tutti!!! Oggi provo a verificare tutti i vostri consigli e poi posterò il risultato grazie ancora!!!

11
discussione libera / Re:Problema alimentatore stabilizzato
« il: 27 Marzo 2015, 19:31:57 »
:grin: :grin: In un'altro post,sempre per problemi sopranaturali.. mangio
avevo consigliato di contattare Padre Amorth...(per chi non lo sa è un famoso esorcista.. :sfiga: )

Scusami ma non sei affatto spiritoso, se ho chiesto un consiglio e perché non so come fare, ma non certo per farmi prendere in giro da te.. 73 e buona pasqua a te e famiglia

12
discussione libera / Re:Problema alimentatore stabilizzato
« il: 27 Marzo 2015, 19:27:22 »
Non so che pensare anch'io... Pax lo butto, ma devo rivedere il fatto di acquistare usato, il 680 gli ho già cambiato di tutto, questo fa quello che gli pare.. Forse è meglio acquistare nuovo almeno da meno problemi,, grazie mille per il tempo perso e buona pasqua

13
discussione libera / Re:Problema alimentatore stabilizzato
« il: 27 Marzo 2015, 18:32:57 »
Praticamente ora non accende nemmeno più un cb però il voltaggio e esatto è questo che non capisco

14
discussione libera / Re:Problema alimentatore stabilizzato
« il: 27 Marzo 2015, 18:30:43 »
Ciao, si ho già fatto le dovute misurazioni con un tester il voltaggio e esatto manca l amperaggio andava bene fino a pochi giorni fa, come carico ha un ts 680 niente di che, già provato a cambiare alimentatore tutto ok le misurazioni le faccio alle boccole di uscita.. Mi girano l ho comprato da un OM che mi aveva garantito il funzionamento.. Pax

15
discussione libera / Problema alimentatore stabilizzato
« il: 27 Marzo 2015, 18:06:03 »
73 a tutti e buona pasqua anche se in anticipo.... Vediamo al problema ho acquistato un alimentatore stabilizzato Zetagi 1240s tutto ok ma un bel momento mi eroga solo il voltaggio esatto, ma nessun amperaggio come è possibile? Se avete da darmi cortesemente qualche suggerimento ve ne sarei grato,..

16
discussione libera / Re:Relè commutazione banda kenwood ts 680 s
« il: 13 Gennaio 2015, 22:40:17 »
Ti ringrazio, Gennaro provo a ripassare le saldature magari fosse quello 73   :birra:

17
discussione libera / Relè commutazione banda kenwood ts 680 s
« il: 12 Gennaio 2015, 12:32:50 »
73 a tutti, ho un problema con il mio kenwood ts 680 da qualche giorno quando computo la banda che va da 4/7,5 mhz  relè  k6 a volte mi resta muto per un po e poi si sente il classico rumore del relè che scatta e tutto torna alla normalità una domanda dove posso trovare questo ricambio che non lo trovo (anche uno compatibile non importa) grazie e buona giornata

18
73. Ottimo lavoro di ascolto, dalle mie parti sui 45 m li ascolto a 6585 e un pelo più su ho ascoltato parecchie volte in spagnolo

19
discussione libera / Re:NATALE 2014: CHE SIA SERENO PER TUTTI
« il: 13 Dicembre 2014, 17:52:49 »
Auguriiiiiiiiiiiiii a tutti :)

20
Complimenti Roberto!

21
Langarolo..ora capisco perché ľattivitá EME è in calo....hai dato un rene x il japan, per la luna andata e ritorno cosa ti chiedono?

Minimo vendi la casa :D

22
Io per un qso in Giappone ho dovuto vendere un rene :(

23
discussione libera / Re:Cb oggi
« il: 29 Novembre 2014, 07:30:22 »
Si confermo pure io... :)

24
discussione libera / Re:Residuo di portante in ssb
« il: 25 Novembre 2014, 14:12:27 »
Fatto la portante in usb non c'è più, poi farò delle prove, grazie mille 73 a tutti :)

25
discussione libera / Re:Residuo di portante in ssb
« il: 25 Novembre 2014, 12:31:59 »
Provo ma una  precisazione, se è usb ad avere la portante perché devo regolare lsb?

26
discussione libera / Re:Residuo di portante in ssb
« il: 24 Novembre 2014, 11:47:18 »
73 a tutti, il trimmer del modulatore bilanciato sarebbe. Quello menzionato da ndr 66 quello vicino al trimmer del usb. Il. Lsd

27
discussione libera / Re:Residuo di portante in ssb
« il: 24 Novembre 2014, 07:48:09 »
Ok grazie mille per le informazioni farò come mi avete detto :)  mi scarico il manuale e provo a vedere i valori sperem :)  buona giornata 73 a tutti

28
discussione libera / Re:Residuo di portante in ssb
« il: 23 Novembre 2014, 10:17:56 »
Può essere che il micro prende il rumore ambientale ? Prova a mandare in TX la radio senza micro attaccato e vedi che succede .....

73 e buona domenica, già provato, questo difetto lo fa solo in usb in lsb nessun problema, anche in am va bene...

29
discussione libera / Residuo di portante in ssb
« il: 22 Novembre 2014, 23:23:55 »
73 a tutti, ho notato che il mio kenwood ts 680 s  in ssb e solo lì ha un residuo di portante, praticamente premendo il microfono mi escono 15 w  circa... Sapete darmi un consiglio? E se devo mandarlo in riparazione mandatemi un indirizzo dove inviarlo qui in Piemonte, saluti e grazie

30
Grazie mille per la. Informazioni stampo le vostre spiegazioni e le passo. Grazie mille per la disponibilità

31
discussione libera / Una informazione su un accordatore Automatico
« il: 18 Novembre 2014, 15:16:31 »
73 a tutti, un mio amico vorrebbe sapere se un accordatore Automatico Icom  150 può essere usato su un kenwood ts 440.. Io francamente di questo tipo di accordatore non lo conosco.. Grazie

32
discussione libera / Re:Filtro passa basso taglio a 30 mhz
« il: 07 Novembre 2014, 20:53:12 »
Ciao, si è vero non ho specificato l utilizzo, in tx la potenza max 300 w. . Più che altro essendoci qui utenti con una ottima esperienza era sapere una marca o modello che funzioni realmente....prevenire e buona cosa altrimenti i vicini rompono

33
discussione libera / Filtro passa basso taglio a 30 mhz
« il: 07 Novembre 2014, 20:01:04 »
73 a tutti, mi servirebbe un consiglio sto cercando il suddetto filtro o in acquisto oppure un progetto da realizzare, ma che sia efficace dato che ne ho costruito uno da un progetto che mi ha passato un amico ma non mi soddisfa più di tanto
Saluti Davide

34
Autocostruzione / Re:Info dipolo 11 metri
« il: 25 Ottobre 2014, 21:05:16 »
Ivanodl63@hotmail.it
Ciao Ivano

73 ti ho inviato fammi sapere se ti è arrivato Ciao Davide

35
Autocostruzione / Re:Info dipolo 11 metri
« il: 24 Ottobre 2014, 16:53:38 »
A me non e arrivato, la mia mail e' tutto minuscolo.
Ciao,Ivano

Non ne hai un altra con Gmail?  Mandamela tramite messaggio ciao Davide

36
Autocostruzione / Re:Info dipolo 11 metri
« il: 23 Ottobre 2014, 20:00:30 »
Chris vuoi un libro pdf di costruzione antenne riceventi e trasmittenti. Interessante... E un po pesante ma se vuoi te lo invio Ciao Davide.. Mi mandi un pm con email.

Inviato da RogerK Mobile
mi puoi inviare anche a me il pdf della costruzione di antenne ecc? Grazie mille

Mandami la tua mail tramite messaggio appena ho tempo te lo invio. :)
blackridercrew@gmail.com


Se e' possibile gradirei anche io lo schema,Grazie
newtecno@alice.it
 cq cq

Inviato a tutti e due fatemi sapere se vi è arrivato ciao Davide

37
Autocostruzione / Re:Info dipolo 11 metri
« il: 22 Ottobre 2014, 12:27:01 »
Chris vuoi un libro pdf di costruzione antenne riceventi e trasmittenti. Interessante... E un po pesante ma se vuoi te lo invio Ciao Davide.. Mi mandi un pm con email.

Inviato da RogerK Mobile
mi puoi inviare anche a me il pdf della costruzione di antenne ecc? Grazie mille

Mandami la tua mail tramite messaggio appena ho tempo te lo invio. :)

38
discussione libera / Re:ANTENNE MOSTRUOSE!!!
« il: 14 Ottobre 2014, 07:09:51 »
Questa poi è realmente mostruosa..

39
Ciao r5000, si è funziona pure bene,lo spunto l ho preso dal link che mi avevi inviato al inizio del post, un Rosmetro semplice ma efficace, dopo la foto l ho ancora modificato andando a pescare il segnale dai variabili accorciando i fili... 73

40
In presenza di swr il led si illumina a mano che l accordo si ottimizza la luce decresce fino a spegnersi, peccato che si possa utilizzare fino ad una potenza massima di 5w e poi va escluso

41
Aggiunto il Misuratore di swr a ponte e verniciato il fronte

42
Si trova anche sul mulo, ma sono 7 e più giga

43
ricetrasmettitori cinesi / Re:TYT TH 9000 D problema programmazione
« il: 30 Settembre 2014, 07:18:25 »
ok sarà fatto!!! Appena mi arriva la concessione generale la provo... Comunque per il prezzo non si può pretendere miracoli però bella lo è ciao :)


Illustrissimo buongiorno/buonasera dipende sempre da quando uno legge  :grin: volevo chiederti, ma alla fine come ti trovi?... mi stà tentando l'idea di prenderne una da mettermi sulla mia auto... comunque il modello in questione 9000D è un bibanda... una domanda per i toni... aggancio ponti... ci sono problemi?

73
REMO

Buongiorno remo81, mi trovo bene nessun problema di tono e aggancio ponti, per la programmazione tutto ok era questione che w7 non ho vedeva, tutto risolto, c'è un problema......... IL TYT VIENE VENDUTO sulla baya da un venditore, come bibanda, ma è monobanda.. Alle mie proteste faceva finta di non capire ecc ecc ecc vai sulla baya scrivi tyt 9800 bibanda e lo trovi perché continua a vendere,oltre questo per il resto va molto bene.. Ciao e buona giornata 73 Davide

44
Radio Ascolto / Re:informazioni swl
« il: 28 Settembre 2014, 21:29:13 »
http://air-radiorama.blogspot.it/2012/08/richiesta-sigla-di-swl.html

Vai a questo link e trovi le informazioni che desideri, complimenti per il regalo che hai fatto a tuo papà!! Mio figlio non gli passerebbe nemmeno per l anticamera del cervello.. Hi ciao Davide

45
discussione libera / Re:Aprsdroid qualcuno di voi lo utilizza?
« il: 27 Settembre 2014, 07:30:57 »
io ho provato varie volte e tutto ok puoi dopo ocntrollare se il tuo mess in tx arriva all ricevnete attraverso db0anf http://www.db0anf.de/app/aprs metti il callsign e vedi qualunque cosa succeda nel mondo in pars :) e cmq sicuramente non agganci il repeater o chi lo riceve non è in gate e lo mando in itnernet o non lo ritrasmette ecc ecc

Grazie, si i messaggi sono partiti, finalmente a forza di provare ho avuto un riscontro.. :)

46
Io se riesco mi faccio sentire!!!

47
Bellissimo!!!!!!!!

48
discussione libera / Re:la optibeam sul balcone! questa mi mancava...
« il: 25 Settembre 2014, 06:48:11 »
Certo che la fantasia non gli manca, avrà tassellato mezzo muro per renderla stabile

49
discussione libera / Re:Aprsdroid qualcuno di voi lo utilizza?
« il: 24 Settembre 2014, 18:06:21 »
Ok grazie, proverò anche quello, la mia curiosità era rivolta alla messaggistica, che non riesco ad avere risposte, probabilmente bo non viene visualizzato...

50
discussione libera / Aprsdroid qualcuno di voi lo utilizza?
« il: 23 Settembre 2014, 17:51:38 »
73 a tutti, ho installato questo bel programmino sia sul tablet che sullo Smartphone, va che è una meraviglia, ma ho provato a utilizzare i messaggi cercando di contattare altri OM il messaggio lo invia ma nessuna risposta, forse sono io che non sono capace, oppure non appaiono al corrispondente.. Saluti Davide

51
Dalla mia zona inutile dire che arriva al max del segnale e radio.. Con il portatile vx 7r. Devo Levare il microfono esterno perché mi hanno detto che arriva troppo amplificato..

52
Complimenti davvero un ottimo lavoro!!  73 Iu1cxc

53
Cavoli quando vengo a Savona, x qualche giorno provo a chiamarvi sui 2m sul ponte del beigua... 73

Io sono in zona savona ed ascolto, ma sui 2m non parlo per assenza di permesso.. su canali cb pmr e lpd si!

Ho capito, dai al massimo ci sentiamo se c'è questa attivazione, io provo dalle alture della langa, ma mi piacerebbe sapere l orario e la frequenza.... 73

54
Icom / Re:14.500 euro per il nuovo Ic-7850 special edition
« il: 17 Settembre 2014, 18:38:39 »
Cavoli io ho un ts 680, e mi sembra già di avere il top di gamma... Questo viene di più del mio jmmy.

55
Cavoli quando vengo a Savona, x qualche giorno provo a chiamarvi sui 2m sul ponte del beigua... 73

56
Ciao. A che frequenza si trova di preciso?  In campagna ho un Dipolo piazzato da tempo memorabile magari provo.. E con che sigla trasmettono? 73 Davide

57
Ciao anche io ho avuto questo dubbio e alla fine passati 30 giorni dal invio (fa fede la ricevuta di ritorno) se non ci sono problemi, vale il tacito assenso... 73 Davide

58
attività radioamatoriale / Re:FINALMENTE..IL MIO NOMINATIVO
« il: 09 Settembre 2014, 17:04:42 »
Complimenti e in bocca al lupo!!!!!!

59
RGK Dx Group / Re:nuovo nominativo rgk dx
« il: 02 Settembre 2014, 16:34:45 »
Sabato o domenica. Ci sono non so l ora comunque provo sui 615 a chiamare

60
Ciao io non mollo gli 11mhz questa (estate)  con la propagazione c'era il mondo.. Nostalgico o meno, trovo sempre qualcuno della mia età... Ciao

Pagine: [1] 2 3 4 5 6 7