ROGERK

banda cittadina (27 mhz) => riparazione radio CB => Topic aperto da: Pantera 2 - 16 Luglio 2008, 22:35:14

Titolo: Problemi di VU METER...con il microfono preamplificato da tavolo ALAN +3
Inserito da: Pantera 2 - 16 Luglio 2008, 22:35:14
Amici del forum ciao a tutti ! :birra:
Ho da poco acquistato un microfono da tavolo ALAN +3 della CTE,
modulazione perfetta, :up:
ma quando vado in portante lo smiter sbatte violentemente in fondo scala e rimane bloccato... 8O
Ho provato a smontare il microfono pensando che ci fosse una regolazione,
ma con estrema sorpresa mi sono reso conto che non esiste niente di tutto ciò... :(
Quindi per non rovinare il tutto ho dissaldato il filo + che collega lo smiter.
Però vorrei sapere se qualcuno mi può aiutare a capire come fare a risolvere tale problematica,
visto che il microfono mi era stato venduto "su Ebay" come nuovo... :rool:
Grazie a tutti anticipatamente.
Ciao.
Titolo: Re: Problemi di VU METER...con il microfono preamplificato da tavolo ALAN +3
Inserito da: Claudio - 16 Luglio 2008, 22:44:51
non è che monta il doppio modulatore?
Titolo: Re: Problemi di VU METER...con il microfono preamplificato da tavolo ALAN +3
Inserito da: uragano - 16 Luglio 2008, 22:53:25
anchio ho avuto lo stesso mike e aveva lo stesso problema ma ho risolto subito perche era solo un problema di inversione di poli con il cb e se ricordo bene era la calza di massa che andava staccata e rimaneva solo il filo nero a massa cmq dovresti provare se lo fa anche da apparato staccato.ciao spero esserti stato di aiuto
Titolo: Re: Problemi di VU METER...con il microfono preamplificato da tavolo ALAN +3
Inserito da: aquilabianca - 17 Luglio 2008, 13:58:47
matti una resistenza in serie al filo staccato! se è il rosso!