Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - emme1

Pagine: [1] 2 ... 4
1
discussione libera / Re: Operatori Massa Carrara
« il: 24 Giugno 2008, 14:53:44 »
Complimenti a emme1 nuovo radioamatore !!!!!! abbraccino
:birra: :birra: :birra: :birra: :birra:ciao filippo ben ritrovato!!!!spero di poterti risentire in frequenza poi ti farò avere le coordinate un abbraccio a presto (sono incasinatissimo con il lavoro) :up: :up: :up:

2
discussione libera / Re: Operatori Massa Carrara
« il: 23 Giugno 2008, 20:40:00 »
 :up: :up:ciao vikingo,fino a qualche giorno fà io e altri amici eravamo in frequenza ma abbiamo smontato tutto proprio perchè non cè mai nessuno oltre i camionisti nel 7  e nel15,nel frattempo abbiamo fatto l'esame per radioamatore (promossi)il 18 giugno,un grande salutone da massa  :birra: :birra: :birra: :birra: :-D :-D

3
Modifiche apparati CB / Re: CHI HA LA SOLUZIONE???
« il: 16 Giugno 2008, 21:25:38 »
sono conteto che hai risolto !!..

mi raccomando in futuro dettaglia meglio i titoli dei topic ;-)...l' avrei letto prima....e non dimenticarti della community.... "ALIAS" non sparire !!!  :up:
:birra: :birra: :birra: :birra: :birra: :birra:ciao codice rosso ti mando un salutone e cercherò di essere più presente ma come potrai capire il lavoro mi lascia poco tempo (scrivo minuscolo perchè altrimenti potrebbero scoppiare gli altoparlanti del pc a qualcuno) ??? ??? ??? ??? ??? :grin: :grin: :grin: :grin: :grin: a presto

4
Modifiche apparati CB / Re: CHI HA LA SOLUZIONE???
« il: 07 Maggio 2008, 21:42:27 »
Ottimo!!
Attento alle protezioni sul bluetooh perchè molto vulnerabile agli attacchi haker, il mio lg si è beccato 3 virus in un locale mentre mi scambiavo una foto con un amico...meno male ke capii subito l'andazzo e li ho cancellati altrimenti il mio cell era da buttare....il  fatto è che arrivano subito e si scaricano soli ste cose!!!
maledetti!!!  :down: :mrgreen:
:birra: :birra:grazie del consiglio ma dove abito io non ho case vicine sono solo ed il telefono non si muove di qua ciao

5
Modifiche apparati CB / Re: CHI HA LA SOLUZIONE???
« il: 18 Aprile 2008, 11:32:03 »
Vole come minimo 4 volt, non deve sembrare strano ma è così xke le batterie cariche arrivano a una tensione maggiore dei 3,7 almeno per 0,5v!! :up:
anche se lo alimenti a 4- 4.2 vedi che si spegnerà cmq quando sta per prendere la rete, là si deve giocare un po, problema risolto ad un amico per fare un trabakketto simile al tuo :up:
:up: :up: :up:trovata la soluzione :grin: :grin: :grin:ho collegato il telefono al pc tramite bluetooth e lascio l'alimentazione collegata sempre!!!!!!!!!! :abballa: :abballa: :abballa:

6
Modifiche apparati CB / Re: CHI HA LA SOLUZIONE???
« il: 16 Aprile 2008, 18:54:26 »
ok,lo so che si può arrivare a 4.7v. io ho provato da 4 a 4.7 ma non tiene sembra quasi che riconosca l'alimentazione esterna e si spenga,ho provato anche a collegare il meno ponticellandolo con il centrale del telefono ma è uguale,non riesco a capire il perchè

7
Modifiche apparati CB / CHI HA LA SOLUZIONE???
« il: 16 Aprile 2008, 18:39:04 »
 :birra: :birra: :birra: :-D :-D :-D
PRIMA DI TUTTO UN ABBRACCIO A TUTTI VOI...........DOPO TANTO TEMPO RIESCO A FARE UN SALTO NEL FORUM.......
VORREI PORRE UN QUESITO A TUTTI I TECNICI CHE GIRANO NEL FORUM,NON SI TRATTA DI UN CB MA DI UN TELEFONINO LG....
IO NON AVENDO LA LINEA TELEFONICA CLASSICA ADOPERO IL CELLULARE COME MODEM (HSDPA)PERO' NONOSTANTE IL COLLEGAMENTO TRAMITE USB NON RICARICA LA BATTERIA QUINDI LA CONNESSIONE NON HA UN TEMPO LUNGHISSIMO,ORA IO HO PROVATO A COLLEGARE AL TELEFONO UN'ALIMENTAZIONE ESTERNA.....LOGICAMENTE CON LE STESSE CARATTERISTICHE DELLA BATTERIA (3.7V 800MA)......MA QUI ACCADE UNA COSA STRANA IL TELEFONO SI ACCENDE PERFETTAMENTE MA SOLAMENTE PER UN MINUTO POI SI SPEGNE  DA SOLO.QUALCUNO DI VOI SA SPIEGARMI IL PERCHE',FORSE DIPENDE DAL FATTO CHE LA BATTERIA HA TRE POLI (COME TUTTI I CELLULARI)??????????CIAO A TUTTI  8O 8O 8O 8O 8O 8O

8
riparazione radio CB / Re: filtro per alternatore?????
« il: 23 Novembre 2007, 20:25:35 »
Allora emme1 hai risolto ??? ???
:up: :up:ho preso appuntamento dall'elettrauto per montare il filtro all'alternatore poi ti faccio sapere ciao fratelllllllllllllllllloooooooooooooo :birra: :birra: :birra: marameo marameo

Speriamo che sia la volta buona :allah: :allah: :allah:
Altrimenti butta via tutto :-P marameo :-P marameo
:up: :up:fratello senti Luca per sabato se può montarmi il filtro ciao fratelllllllllllllllllllllllllllllllllooooooooooooooooooooooooooooooooooooooooooooo marameo marameo marameo

9
riparazione radio CB / Re: filtro per alternatore?????
« il: 22 Novembre 2007, 20:18:20 »
Allora emme1 hai risolto ??? ???
:up: :up:ho preso appuntamento dall'elettrauto per montare il filtro all'alternatore poi ti faccio sapere ciao fratelllllllllllllllllloooooooooooooo :birra: :birra: :birra: marameo marameo

10
Modifiche apparati CB / Re: microinterruttore ts140s???
« il: 20 Novembre 2007, 20:27:40 »
NELLA POSIZIONE ON controlli in automatico ALC x il pilotaggio di un amplificatore lineare (KENWOOD)dedicato ,leggi da pag.34 a pag 36 del manuale............

http://www.radioamateur.eu/schemi/TS140S_user.pdf
;-) ;-)grazie acquario58 almeno sò a cosa serve..........ciao a presto

11
Modifiche apparati CB / Re: microinterruttore ts140s???
« il: 18 Novembre 2007, 21:36:47 »
 ??? ??? ??? ??? ???o  ragà però nessuno che mi abbia detto a cosa serve quell'interruttore................. :down: :down:

12
riparazione radio CB / Re: filtro per alternatore?????
« il: 18 Novembre 2007, 21:07:52 »
 ??? ???ok il mistero è risolto l'alternatore è il colpevole speriamo che con il filtro fu400 che fa da 2,2 a 400 mhz sparisca tutto ciao rocco e grazie dell'interessamento

13
riparazione radio CB / Re: filtro per alternatore?????
« il: 18 Novembre 2007, 19:18:29 »
Ciao
Vuoi scommettere che tu anche ad antenna staccata, senti qso?
Normale che ad antenna staccata non senti nulla,
ma poi ovvio con antenna collegata senti rumore + qso. 
allora ricapitolando perchè non ci ho capito nulla
per il disturbo:
Il disturbo ovvio che non esiste a motore spento. auto ferma
Il disturbo lo senti solo con marcia inserita?
Il disturbo lo senti  a Folle con auto in discesa in moto?

??? ???ovvio a motore spento è tutto ok niente rumori :up: :up:
lo sento quando l'auto è in marcia e quando è in folle  :down: :down:
quadro spento marcia ingranata in discesa cè :down: :down:

14
riparazione radio CB / Re: filtro per alternatore?????
« il: 18 Novembre 2007, 18:07:24 »
Mi metti un po' in difficolta' :D Allora in teoria, macchina spenta o accesa, con frizione tirata o meno e indipendentemente dalla marcia inserita l'alternatore gira.

Negativo, l'alternatore GIRA solo e solamente con motore in moto,
(è collegato tramite cinghia all'albero motore, insieme a pompa acqua ecc.) indipendetemente dal numero di giri o marcia inserita.
Quando il motore è spento in qualsiasi marcia o folle o frizione tirata o senza, l'alternatore NON GIRA.


Come dice rocco, quando tiri la frizione stacchi la trasmissione dal cambio, per permetterti di cambiare...quando sei in folle l'albero e' attaccato e trasmette moto al cambio,
No, quando si è in folle, l'albero motore è scollegato dal cambio,

pero' gli ingranaggi interni non lo trasmettono poi alle ruote
(fanno girare 1 o + ingranaggi liberi, detti appunto folli...)
Gira solo l'albero primario, l'albero secondario (5 ingranaggi + RM)
gira solo con marcia inserita.

Puo' essere che tu abbia qualcosa tipo differenziale elettronico o robe simili ? che macchina hai ?
A quanto si ha spiegato, il rumore al cb lo sente solo quando innesta la marcia?
Se a marcia innestata schiacci la frizione?
Qualche sensore sull'albero secondario a questo punto.   

Cmq, per sicurezza prova a fare una prova: accendi la macchina, in folle da fermo...hai rumore ?

Accellera, sempre in folle da fermo...hai rumore ? se no ad entrambe le domanda, allora non c'entra ne alternatore ne iniettori...

'73 nico

[/quote    :up: :up: ??? ??? ragazzi  calma perchè comicio ad andare in coma con tutti questi ingranaggi cambi frizioni ecc.......ricapitolo il tutto.....

modello auto:Toyota Yaris 1000cc

quando l'auto è in folle con motore in moto il disturbo cè

quando l'auto è in marcia il rumore cè

quando  spengo il quadro ma con la strada in discesa e marcia ingranata il rumure cè (come metto in folle sparisce)

il rumore è un ronzio che non varia con i giri del motore è fisso

il rumore non entra dall'alimentazione ma dall'antenna ho già fatto la prova

se avete altro da chiedere sono qui,spero che mettendo il filtro sparisca tutto!!!


15
riparazione radio CB / Re: filtro per alternatore?????
« il: 18 Novembre 2007, 11:25:55 »

Prima di fare cose sull'alternatore, accertati che sia lui :) Io pure pensavo, e invece il problema mi viene dagli iniettori...

La differenza la senti perche' l'alternatore gira trascinato dalla cinghia, quindi il disturbo sale e scende assieme ai giri...quello degli iniettori invece lo senti solo in accelerazione oppure a gas costante e poco poco al minimo, ma non in decellerazione, perche' quando togli il gas per decellerare gli iniettori non pompano +

'73 nico

??? ???ciao ho fatto una prova che dovrebbe togliere tutti i dubbi sulla provenienza del disturbo........cioè ho spento il motore in discesa con la marcia ingranata il disturbo cè (l'unica cosa che gira credo sia l'alternatore),come metto in folle o tiro la frizione il disturbo non cè più. ;-) ;-) ;-)

16
riparazione radio CB / Re: filtro per alternatore?????
« il: 17 Novembre 2007, 17:32:34 »
Ciao Emme,
mi potresti spiegare che tipo di disturbo accusi ?
:mrgreen: :mrgreen:ciao,il disturbo è un ronzio continuo,ma nel frattempo sono riuscito ha trovare il filtro della cte FU400 che va piazzato tra l'uscita dell'alternatore e la carrozzeria,torno a ripetere che il disturbo entra dall'antenna non dall'alimentazione!!!le prove da fare sono 2...accendete il cb con l'antenna scollegata mettete in moto l'auto se sentite disturbi vuol dire che è l'alimentazione che li trasporta.....se invece i disturbi si sentono quando inserite il bocchettone vuol dire che entrano dall'antenna (come nel mio caso)semplice nooo un saluto a tutti vi farò sapere se il vecchio filtro funziona ciao 73 a tutti

17
riparazione radio CB / filtro per alternatore?????
« il: 08 Novembre 2007, 20:21:19 »
Ciao a tutti amici colleghi,ho un problema in bm........... dall'antenna entra il disturbo creato dall'alternatore  :down: :down:però non riesco a trovare un filtro che anni indietro era in vendita ed ora non cè più,quello della cte (un condensatore che bisognava applicare tra l'alternatore e la carrozzeria)..qualcuno di voi per caso può aiutarmi a risolvere il fastidioso problema ??? ??? ???vi saluto tutti 73/51

18
Midland / Re: Vecchio 8001
« il: 20 Ottobre 2007, 21:27:51 »
Sono in possesso del vecchio Alan 8001 da circa 14 anni quello ancora non omologato e ho visto in vetrinaq il nuovo 8001s e mi sono accorto che il display è diverso, ma quello nuovo non ha più i canali? ha solo la frequenza?


Questo è il mio 8001

:-P :-Pse lo vuoi buttare via cè un bidone proprio sotto casa mia ....................però dimmi a che ora ciao fratelllloooo :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:

19
Modifiche apparati CB / Re: M80
« il: 01 Ottobre 2007, 21:10:19 »
ho avuto l'opportunità di ascoltare archimede con l'm80 su due tipi di apparati differenti......non mi è piaciuto sul superstar forse per colpa del mike che montava...........ciao fratello

20
Modifiche apparati CB / Re: SUPERSTAR 360
« il: 29 Settembre 2007, 16:17:40 »
Saluti a tutti :birra:
Vorrei installare l'M80 sul mio superstar 360fm ma quale resistenza devo togliere ???
ciao fratellllooooo come va????sono ritornato........lo sai ero fuori per lavoro,sono passato per un saluto vedo che sei sempre all'opera stai attento con i cacciaviti perchè un mio amico(Bruno)se n'è piantato uno in un occhio!!! :morto: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: :grin: 8O 8O 8O 8O 8O 8O 8O 8O 8O 8O 8O 8O 8O 8O 8O 8O 8O

21
Modifiche apparati CB / Re: SUPERSTAR 360
« il: 28 Agosto 2007, 21:35:43 »
Un saluto a tutto il forum.
Quali modifiche per il Superstar 360.
Saluti Archimede :)
o archimede ma sei sempre a trafficare con questi apparecchi infernali!!!!!!!!!! :mrgreen: :grin:

22
ricetrasmettitori banda cittadina / Costruire un lineare a valvole
« il: 04 Luglio 2007, 21:58:35 »
Citazione da: "LuigiEclisse"
Ciao emme1,
potresti mandarmi lo schema?
Mi potrebbe essere utile, dato che utilizzo molto i valvolari.
:lol: appena ne rientro in possesso te li faccio avere ciao

23
antenne radioamatoriali / Antenna 2 metri
« il: 01 Luglio 2007, 21:18:38 »
;-)  ;-)  ;-) non dimenticare che esiste anche la cornutella in pochi sanno cosa è ;-)  ;-)  ;-) e come funziona !!!ciao

24
ricetrasmettitori banda cittadina / cb in bm secondo voi??
« il: 01 Luglio 2007, 21:13:10 »
Citazione da: "amedeofalco1"
fiat punto 3° serie alan 48 colt by micio lineare bias comb 12 aumentato in uscita antenna artigianale l'unico problema (se si può definire così) quando modulo con il lineare a massimo mi lampeggia la spia del climatizzatore!!! monta tutto senza problemi pensa ai camionisti che nei nuovi camion con cambio automatico montano lineari dai 1200 watt a salire !!!!  se utilizzi buoni cavi non hai problemi!! ti consiglio di prendere l'alimentazione direttamente dalla batteria e non dall'autoradio o dall'accendisigari in quanto limiteresti le prestazioni dell'apparato e aumenteresti la probabilità di avere disturbi! spero di essere stato chiaro ciao a tutti!!!
;-)  ;-) tutto fatto grazie del consiglio ciao a presto

25
Modifiche apparati CB / president jakson??
« il: 01 Luglio 2007, 21:07:53 »
:mrgreen: grazie per i consigli filippo,ma ora il jack l'ho dato via quindi si arrangerà chi lo ha comprato....... :roll:  :roll:

26
Modifiche apparati CB / Eco colt
« il: 01 Luglio 2007, 21:04:01 »
:shock: meglio quella del v5 è ottima (quando ha tempo per montarla) :shock:

27
riparazione radio CB / galaxi pluto
« il: 29 Giugno 2007, 14:17:51 »
insisto!!!portalo al pesciolino oppure al pallino te lo riparano loro con dei componenti "simili"si chiamano così in gergo tecnico usato da loro tecnici professionali!!! :shock:  :shock:  :shock:  :shock:  :shock:  :shock: mamma miaaaaaaaaaaaaaaaaa pauraaaaaaaaaa

28
ricetrasmettitori banda cittadina / cb in bm secondo voi??
« il: 28 Giugno 2007, 20:10:22 »
:grin:  :grin: ancora mille grazie per i complimenti,almeno qualcuno capisce l'impegno che ho messo nel montare l'impianto  abbraccio  abbraccio  abbraccio  abbraccio  abbraccio  abbraccio  abbraccio ciao a presto

29
antenne radioamatoriali / rumore alternatore e accessori vari
« il: 27 Giugno 2007, 14:05:21 »
:grin:  :grin: ciao Luigi,avevo anch'io quel problema sulla mia macchina (che tu hai visto)l'ho risolto smerigliando bene il sottotetto dove si mette il bullone dell'antenna per fissarla e per fare ancora più massa ho messo una rondella larga che prende più carrozzeria e l'alimentazione diretta alla batteria,io avevo il disturbo dell'iniezione quindi un  rumore fisso una specie di zzzzzzzzzzzzz continuo,ora devo dire che sono contento si è attenuato moltissimo non ci si fà più caso.Poi con i 2 filtri dell'alan 48 riesco a togliere quasi tutto il disturbo....prova a fare come me..ciao  abbraccio  abbraccio  abbraccio a presto maury

30
Modifiche apparati CB / president jakson??
« il: 25 Giugno 2007, 21:55:18 »
non ti sò aiutare sul fatto della ricezione bisognerebbe contattare qualcuno che li ha provati tutti e due

31
Modifiche apparati CB / president jakson??
« il: 25 Giugno 2007, 20:46:32 »
Citazione da: "Grandemodulatore"
Ciao, credo dipenda dall'anno in cui è stato prodotto io ne ho avuto uno grigio quindi veccio e aveva il 2166 e ora ne ho uno nero che ha il 1969 ;-)
quoto al mille mi sa che è proprio così secondo in che anno è stato fatto monta un certo tipo di finali ciao

32
Modifiche apparati CB / president jakson??
« il: 24 Giugno 2007, 19:25:34 »
ho montato il 1969 e mrf477

33
ricetrasmettitori banda cittadina / cb in bm secondo voi??
« il: 24 Giugno 2007, 14:29:03 »
l'impianto è funzionante al 100,con lineare da300w ma lo tengo a 150w non si sa mai ciao a tutti

34
Modifiche apparati CB / president jakson??
« il: 24 Giugno 2007, 14:21:22 »
tutto ok l'ho riparato grazie a tutti per la collaborazione

35
riparazione radio CB / galaxi pluto
« il: 24 Giugno 2007, 14:13:37 »
dovrebbe essere proprio colpa della bobina che dice il magnum,se non trovi il problema portalo al v5 che è forte nelle riparazioni

36
Citazione da: "maverick"
e successo anche a me ma l hop dovuto portare da un tecnico e con 40 euro mi ha risolto il problema
:mrgreen: ALLORA SONO STATO FORTUNATO!!!

37
miiiiiiiiiii che pauraaa però!!! credevo fosse fuso tutto ok meglio così  :mrgreen:  :mrgreen:

38
per fortuna la radio funge ancora e bene....il bello è che io stavo anche a provare parlando per cercare di capire come mai del problema ............va bè tutto risolto ho buttato via il vecchio alimentatore incriminato........ciao a tutti e grazie

39
RAGAZZI HO RISOLTO IL PROBLEMA!!!!!sapete cosa è successo ???quel cavolo di alimentatore zetagi è impazzito e mi usciva con 20volt,quindi ho messo il mio vecchio c.e.p. da 50 ampere e il rientro è scomparso per ora funziona tutto ok spero sia stato solo quello il problema ciao a tutti e grazie dell'aiuto 73/51 a presto

40
Citazione da: "esteban"
Se spingi con un micro preamplificato l'effetto e' marcato.In rete trovi il materiale che evita il tutto  :lol:
ciao esteban,il rientro lo fa sia con mike amplificato che con mike originale,strano che all'improvviso abbia questo comportamento no???

41
Citazione da: "devilx"
ma hai cercato di modificare qualche cosa???
o ti è capitato di punto in bianco??
se è la seconda ipotesi controlla i fili del mic
ciao devilx,mi è capitato all'improvviso e lo fa con due mike differenti

42
73 a tutti,mi sapreste spiegare perchè il mio lincoln ogni tanto mentre stò parlando mi fa il rientro di modulazione???cioè come se avesse il preascolto ma non ce l'ha, come mai???la soluzione è semplice???spero che qualcuno di voi mi dia delle indicazioni per risolvere il problema ciao e grazie

43
ricetrasmettitori banda cittadina / disturbo in bm
« il: 13 Aprile 2007, 14:11:38 »
Citazione da: "aquilabianca"
uhm..... l'attak è un isolante elettrico... non è che i disturbi....

 ;-) scherzavo........

44
ricetrasmettitori banda cittadina / disturbo in bm
« il: 10 Aprile 2007, 18:49:06 »
:mrgreen:  :mrgreen:  :mrgreen: non ti preoccupare fratello alla base dell'antenna ho messo un litro di attak

45
ricetrasmettitori banda cittadina / disturbo in bm
« il: 02 Aprile 2007, 22:05:41 »
ho fatto la prova !!!!!con il bocchettone ant. staccato il rumore non cè quindi il disturbo entra dall'antenna!!!che cavolo bisogna fare???help

46
ricetrasmettitori banda cittadina / disturbo in bm
« il: 02 Aprile 2007, 21:28:00 »
:mrgreen: grazie del consiglio archimede provvederò,per aquilabianca invece i filtri sono attivi ma il disturbo si sente ugualmente purtroppo,non vorrei che anzichè dall'alimentazione mi entrasse dall'antenna devo prvare a mettere in moto con l'antenna staccata poi vi faccio sapere ciao

47
Modifiche apparati CB / aiuto alan 68
« il: 02 Aprile 2007, 14:20:02 »
:lol:  :lol:  :lol:  :lol:  :mrgreen:  :mrgreen:  :mrgreen: grazie a tutti per gli aiuti

48
ricetrasmettitori banda cittadina / disturbo in bm
« il: 02 Aprile 2007, 13:52:44 »
innanzitutto grazie per l'interessamento,cercherò di rispondere a tutti in questo msg,il baracco è un alan 68 modificato(colt,120ch,beep),la macchina è una yaris a benzina e sono sicuro che è la pompa perchè l'alternatore lo sento ma proprio basso basso non da fastidio,il sibilo rimane fisso sia quando accellero che quando sono fermo cioè non cambia di intensità.provo intanto a fare come dice dukeluca86 con il condensatore (ma se rimane il sibilo aumento o diminuisco la capacità del condensatore???)

49
ricetrasmettitori banda cittadina / disturbo in bm
« il: 01 Aprile 2007, 15:44:30 »
Ciao a tutti,ho da qualche giorno montato il cb in auto ma anche avendo fatto un impianto a regola d'arte quando metto in moto sento il sibilo della pompa di alimentazione.Ho provato anche con un filtro ma si sente ugualmente,con i filtri attivati riesco ad attenuare il disturbo ma non a toglierlo!!!Qualcuno mi sa indicare la strada per togliere questo disturbo???ciao e grazie

50
Modifiche apparati CB / Led rx su alan 48
« il: 01 Marzo 2007, 22:31:43 »
:mrgreen:  :mrgreen: ciao a tutti:vi do la soluzione certamente funzionante perchè la monto sul mio 48,piedino centrale e piedino del rosso collegati al posto del led già esistente di tx,piedino del verde sul polo rx del mike con la resistenza da 1000 e vai col liscio ciao
ps:il mio 48 monta scheda echo colt roger beep non sò se funziona su un 48 non moificato???????????

51
Modifiche apparati CB / Salve Sono Davide....
« il: 12 Febbraio 2007, 21:45:28 »
:mrgreen:  :mrgreen:  :mrgreen: ciao davidemone benvenuto su rogerk 73/51

52
Modifiche apparati CB / Led rx su alan 48
« il: 12 Febbraio 2007, 21:39:02 »
potresti noleggiare un albanese che quando hai il cb in ricezione ti accende un led verde.......so che prendono poco i più cari sono i polacchi perchè schiacciano meglio il pulsante...gli indiani sono una fregatura perchè daltonici sxw  sxw  sxw  sxw  sxw  sxw  sxw  sxw  sxw  sxw  :mrgreen:  :mrgreen:  :mrgreen:

53
Citazione da: "DukeAlex"
Citazione da: "emme1"
Citazione da: "v8580"
mi interesserebbe sapere come posso fare per dare un po di potenza ad un alan 68s... grazie anticipatamente per le risposte
 :grin:  :grin: ciao posso darti un piccolo consiglio per aumentare i watt sul tuo 68.senza montare il 2sc1969 usando quello originale.togli il diodo che è sull'entrata del 12v.si trova tra due bobine in rame (a spire)lo cambi con un 1n4007,poi togli la resistenza r323 e fai un ponticello,togli il filtro anti tvi collega direttamente il cavetto coassiale al bocchettone ant.prima però togli anche il cond. ceramico che è posizionato tra il polo caldo dell'ant.e il telaio del 68,e ne metti uno da 120pf,accertati di aver fatto tutto in modo corretto e ora con un carico fittizzio e wattmetro con cacciavitino in plastica regola con pazienza le bobine l303/304/305 vedrai che anche con finale originale aumenti i watt in modo considerevole,se monti il 2sc1969 il procedimento è uguale però avrai + watt.cè anche un'altra procedura ma io adotto questa e funziona da 20anni ciao :mrgreen:


ciao volevo chiederti:che funzione ha il condensatore sul bocchettone dell' antenna?cambiando di valore,o togliendolo che succede e che comporta?
e poi:perche cambiare il diodo di protezione contro le inversioni di polarita'?come puo' giovare sui watt???
:mrgreen:  :mrgreen: scusate ma vi siete mai chiesti perchè il condensatore originale sul polo caldo dell'antenna è da 47 o 50 pf a seconda del finale che monta l'apparato ????il finale ha delle caratteristiche particolari che cambiano da uno all'altro se la midland monta il 2078 ci mette il condensatore da 47 pf per farsì che il taglio di frequenza sia corretto e farlo lavorare in maniera ottimale,se montiamo il 1969 per farlo lavorare al meglio dobbiamo montare il cond.da 120pf così lavorarà alla giusta frequenza(il 2078 per esempio può fare da 26 a 50 mhz)e darà il massimo.evidentemente se esistono dei diodi che sono siglati 1n4001 fino a 1n4007 un motivo ci sarà se montiamo il 1n4007 faremo passare più amperaggio che gioverà al finale uscendo al meglio ma se ci lasci il 1n4004 dopo un pò salterà (il diodo)vi assicuro che questa modifica fà tirare fuori le palle al 1969 se non ci credete vi aspetto per una prova in laboratorio(ho un 48 che mi da 11w fissi 16 modulati).ciao

54
antenne radioamatoriali / Antenna 2 metri
« il: 08 Febbraio 2007, 13:54:10 »
sicuramente una diamond :mrgreen: come quella che non uso più io riposta in baracca  sxw  sxw

55
Modifiche apparati CB / Led rx su alan 48
« il: 06 Febbraio 2007, 22:06:01 »
:grin:  :grin: con un amico tecnico stiamo verificando da dove prendono il segnale rx alcuni apparati tipo 8001 appena abbiamo scoperto qualcosa ti faccio sapere se si può fare sul 48 ciao

56
Citazione da: "magnum"
Citazione da: "emme1"
Citazione da: "v8580"
mi interesserebbe sapere come posso fare per dare un po di potenza ad un alan 68s... grazie anticipatamente per le risposte
 :grin:  :grin: ciao posso darti un piccolo consiglio per aumentare i watt sul tuo 68.senza montare il 2sc1969 usando quello originale.togli il diodo che è sull'entrata del 12v.si trova tra due bobine in rame (a spire)lo cambi con un 1n4007,poi togli la resistenza r323 e fai un ponticello,togli il filtro anti tvi collega direttamente il cavetto coassiale al bocchettone ant.prima però togli anche il cond. ceramico che è posizionato tra il polo caldo dell'ant.e il telaio del 68,e ne metti uno da 120pf,accertati di aver fatto tutto in modo corretto e ora con un carico fittizzio e wattmetro con cacciavitino in plastica regola con pazienza le bobine l303/304/305 vedrai che anche con finale originale aumenti i watt in modo considerevole,se monti il 2sc1969 il procedimento è uguale però avrai + watt.cè anche un'altra procedura ma io adotto questa e funziona da 20anni ciao :mrgreen:
scusa  Emme 1, ma cosi facendo  spesso dopo un po che modula  fà fumo :-(  e poi una curiosita.. che ci azzecca sostituire  il diodo all'ingresso dell'alimentazione  :shock:
:mrgreen:  :mrgreen:  :mrgreen: ragazzi non è che la modifica l'ho inventata io però è così da 20anni e non ha mai fumato funziona da bomba e mi da 9watt 13 modulati boooooooooo

57
Modifiche apparati CB / Alan48 e 2sc1969
« il: 06 Febbraio 2007, 21:55:33 »
ma se i finali sono china made non fungono proprio nemmeno a spingerli quindi se arriva a sei watt forse non ha completato la modifica

58
Citazione da: "v8580"
mi interesserebbe sapere come posso fare per dare un po di potenza ad un alan 68s... grazie anticipatamente per le risposte
 :grin:  :grin: ciao posso darti un piccolo consiglio per aumentare i watt sul tuo 68.senza montare il 2sc1969 usando quello originale.togli il diodo che è sull'entrata del 12v.si trova tra due bobine in rame (a spire)lo cambi con un 1n4007,poi togli la resistenza r323 e fai un ponticello,togli il filtro anti tvi collega direttamente il cavetto coassiale al bocchettone ant.prima però togli anche il cond. ceramico che è posizionato tra il polo caldo dell'ant.e il telaio del 68,e ne metti uno da 120pf,accertati di aver fatto tutto in modo corretto e ora con un carico fittizzio e wattmetro con cacciavitino in plastica regola con pazienza le bobine l303/304/305 vedrai che anche con finale originale aumenti i watt in modo considerevole,se monti il 2sc1969 il procedimento è uguale però avrai + watt.cè anche un'altra procedura ma io adotto questa e funziona da 20anni ciao :mrgreen:

59
ricetrasmettitori banda cittadina / cb in bm secondo voi??
« il: 04 Febbraio 2007, 18:41:47 »
:mrgreen:  :mrgreen:  :mrgreen:  :mrgreen:  :mrgreen:  :mrgreen:  :mrgreen:  :mrgreen:  :mrgreen:  :mrgreen:  :mrgreen:  :mrgreen:  :mrgreen:  :mrgreen: al limite gli metto una museruola onde evitare danni all'abitacolo!!!!!!!!!!! :mrgreen:  :mrgreen:  :mrgreen:  :mrgreen:  :mrgreen:

60
Schemi Elettrici / Midland alan 48 plus multi
« il: 04 Febbraio 2007, 18:25:54 »
:grin:  :grin: ciao posso darti un consiglio ,rivolgiti a www.francoelettronica.it oppure www.tecnoradio.it loro sapranno darti la dritta giusta e anche la scheda beep che stai cercando ciao a presto

Pagine: [1] 2 ... 4