Antenne cavi e rosmetri > antenne per CB

modifica thunder 27

(1/13) > >>

mototopo35:
Buona sera una domanda ai luminari possibilmente folle io ho montato una di questi bastoni da balcone che ha una resa bassa avevo pensato di applicare due radiali alla base e ho realizzato il supporto per farlo costruito due radiali in materiale plastico su cui avvolgere del rame per creare una sorta di Bobina i radiali sono 45 cm e sono due quanto rame dovrei avvolgere in metri .
Volevo capire se migliorava in ricezione in trasmissione va discretamente
Grazie

mototopo35:
Questa è la realizzazione ho avvolto   275 cm di rame smaltato su ogni radiale succede una cosa strana stazionarie canale 1 1,3 canale 40 1,2 ma nel canale 1 fino al 10 si accende la spia AWI qualcuno sa aiutarmi
Grazie

inviato M2003J15SC using rogerKapp mobile

i5wnn:

--- Citazione da: mototopo35 - 16 Maggio 2021, 07:47:02 ---Questa è la realizzazione ho avvolto   275 cm di rame smaltato su ogni radiale succede una cosa strana stazionarie canale 1 1,3 canale 40 1,2 ma nel canale 1 fino al 10 si accende la spia AWI qualcuno sa aiutarmi
Grazie

inviato M2003J15SC using rogerKapp mobile

--- Termina citazione ---
Ti consiglio di mettere qualche virgola alla tua richiesta che renderebbe più comprensibile quanto dici.
Detto questo, aggiungendo radiali caricati a caso ottieni una alterazione a caso delle caratteristiche del radiatore senza migliorarne realmente il rendimento. Tieni presente che antenna corta = bassa resa. La risposta alla tua domanda equivale a scrivere un libro e non è facile su una chat. Se vuoi realmente migliorare il tuo sistema radiante ti suggerisco di cambiare antenna sostituendolo con una più lunga o un dipolo messo a v. Successivamente potresti leggere qualche testo sull'argomento che ti sarebbe molto utile per capire come funzionano le antenne.
Anche io ho fatto i tuoi stessi errori.

inviato ANE-LX1 using rogerKapp mobile

LuckyLuciano®:

--- Citazione da: mototopo35 - 16 Maggio 2021, 07:47:02 ---Questa è la realizzazione ho avvolto   275 cm di rame smaltato su ogni radiale succede una cosa strana stazionarie canale 1 1,3 canale 40 1,2 ma nel canale 1 fino al 10 si accende la spia AWI qualcuno sa aiutarmi
Grazie

inviato M2003J15SC using rogerKapp mobile



--- Termina citazione ---


diciamo che hai fatto una prova a caso.
Io proverei "a sentimento" ad inclinare meno i radiali. E vederne il comportamento.
Certo è che se fai prove col solo Rosmetro, rimane tutto un pò campato in aria. Nella speranza che funzioni e senza sapere effettivamente dove andare a parare.

mototopo35:
Ho provato a inclinare i radiali in varie posizioni ma più li alzo e prima di accende la spia a parità di stazionarie .riguardo al cambiare l' antenna e una cosa che farò ma vorrei capire perché accade questo.
Quindi calcolare che lunghezza fare  il carico dei radiali e una cosa complicata?

inviato M2003J15SC using rogerKapp mobile

Navigazione

[0] Indice dei post

[#] Pagina successiva

Vai alla versione completa