ROGERK.net - Radioamatori, CB & PMR forum

banda Marina e Civile => Ricetrasmettitori banda Civile => Topic aperto da: Giotto - 26 Novembre 2020, 20:57:44

Titolo: Motorola Gm900
Inserito da: Giotto - 26 Novembre 2020, 20:57:44
Buonasera a tutti.
Possiedo un Motorola gm900. Ho notato però che in ricezione si sente un rumore tipo alternata anche con solo la portante. Se tolgo lo squelch e non c'è alcun segnale questo problema non persiste.
Qualcuno sa aiutarmi?
Il problema persiste se trasmetto nel raggio di azione di circa 4/5 metri dall'apparato. Non ho provato ad allontanarmi di più perché non ho un portatile. Potrebbe essere che avendo un elevato guadagno crea questo disturbo?
Titolo: Re:Motorola Gm900
Inserito da: bergio70 - 27 Novembre 2020, 07:46:17
non è che stai ascoltando il subtono del TX??
Titolo: Re:Motorola Gm900
Inserito da: Giotto - 27 Novembre 2020, 18:59:56
Purtroppo non ho modo di vedere. Ho solo eseguito una prova di ricezione/trasmissione e basta. Sono in attesa del cavo di programmazione.
Titolo: Re:Motorola Gm900
Inserito da: bergio70 - 27 Novembre 2020, 19:16:54
Il tono di chi sta trasmettendo...


inviato Redmi Note 5 using  rogerKapp mobile  (http://rogerkapp.rogerk.net)

Titolo: Re:Motorola Gm900
Inserito da: Giotto - 27 Novembre 2020, 20:08:52
Sisi avevo capito. Ho due radio radio uguali e ho solo verificato se ricevevano entrambe. E ad una ho notato questo strano rumore in ricezione con portante..
Titolo: Re:Motorola Gm900
Inserito da: bergio70 - 27 Novembre 2020, 20:11:27
Probabilmente sono programmate per trasmettere un subtono, e tu lo ascolti.


inviato Redmi Note 5 using  rogerKapp mobile  (http://rogerkapp.rogerk.net)

Titolo: Re:Motorola Gm900
Inserito da: Giotto - 27 Novembre 2020, 20:35:27
Potrebbe essere una giusta osservazione. Considerato che a squelch aperto quel rumore non c'è ho supposto fosse dato dalla radiofrequenza. Però ho notato che ricevendo un segnale distante da me quel difetto non lo fa.
Quindi potrebbe essere quello che dici tu. Grazie
Titolo: Re:Motorola Gm900
Inserito da: Giotto - 14 Gennaio 2021, 12:41:32
Ciao, ho riprogrammato le radio inserendo dei ponti in zona. Ho notato che due ponti su quattro tirano dentro dei rumori strani che quasi coprono la modulazione. Due invece no. Ho pensato che il segnale in ricezione fosse troppo forte, però a parità di distanza, il ponte più vicino non crea disturbi. Preciso che con altra radio non c'è alcun tipo di problema.