Autore Topic: Problemi con l APRS kenwood thd-7e come si programma ? (UI-VIEW32) ?  (Letto 1442 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

1BIG057

  • Visitatore
Ciao, Qualcuno conosce il kenwood thd-7e come va impostato per l'aprs ? In piu come va programmato il programma dell aprs ? Io ho provato UI-VIEW32 ultima versione. Ma non sò come va impostato.
Ci sono dei programmi a gratis per andare in APRS ? Saluti e Grazie.


[email protected]
Emilio


Offline tornado

  • Radio Operatore
  • *******
  • Post: 1218
  • Applausi 0
  • Sesso: Maschio
  • UTENTE CANCELLATO
    • Mostra profilo
Re: Problemi con l APRS kenwood thd-7e come si programma ? (UI-VIEW32) ?
« Risposta #1 il: 02 Gennaio 2009, 18:57:26 »
Ciao, Qualcuno conosce il kenwood thd-7e come va impostato per l'aprs ? In piu come va programmato il programma dell aprs ? Io ho provato UI-VIEW32 ultima versione. Ma non sò come va impostato.
Ci sono dei programmi a gratis per andare in APRS ? Saluti e Grazie.


[email protected]
Emilio
Scusa il ritardo,guarda quà:
http://www.ir3ip.net/arivv/my_aprs_3.htm

1BIG057

  • Visitatore
Re: Problemi con l APRS kenwood thd-7e come si programma ? (UI-VIEW32) ?
« Risposta #2 il: 03 Gennaio 2009, 02:55:07 »
Quella procedura lo gia fatta ma vedo che in ricezione in APRS con l antenna GPS nel Kenwood va, il problema e che quando invio il messaggio da UI-VIEW mi fa vedere tutta la gente e ricevo i messaggi il problema che non mi invia il messaggio. Ho provato inviarmelo a me stesso e funziona. Cosa potrebbe essere ?

PS: ma se io uso il mio portatile con l'antenna GPS funziona lo stesso ad inviare i msg ?

Saluti Emilio.


Offline tornado

  • Radio Operatore
  • *******
  • Post: 1218
  • Applausi 0
  • Sesso: Maschio
  • UTENTE CANCELLATO
    • Mostra profilo
Re: Problemi con l APRS kenwood thd-7e come si programma ? (UI-VIEW32) ?
« Risposta #3 il: 03 Gennaio 2009, 20:45:16 »
Quella procedura lo gia fatta ma vedo che in ricezione in APRS con l antenna GPS nel Kenwood va, il problema e che quando invio il messaggio da UI-VIEW mi fa vedere tutta la gente e ricevo i messaggi il problema che non mi invia il messaggio. Ho provato inviarmelo a me stesso e funziona. Cosa potrebbe essere ?

PS: ma se io uso il mio portatile con l'antenna GPS funziona lo stesso ad inviare i msg ?

Saluti Emilio.
In questo caso non ti saprei aiutare,mi spiace.