Autore Topic: Saluti a tutto il forum  (Letto 2971 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline citemol85

  • Radio Operatore
  • *******
  • Post: 20
  • Applausi 0
  • Sesso: Maschio
    • Mostra profilo
    • E-mail
Re: Saluti a tutto il forum
« Risposta #25 il: 14 Aprile 2008, 13:32:33 »
Uff che pizza ho risistemato tutti i collegamenti però ho ancora le stazionarie altissime...sono a 5!! Ho rifatto già tutti i PL, ho anche tagliato un pò il cavo però niente...Quella ciofeca di antenna è posta sul tetto a 2m di distanza dal piano del tetto e abbastanza distante da antenne TV.Sono anche in uno spazio abbastanza aperto...uff uff...E' possibile che ci sia qualcosa dentro il baracco che si sia guastato?
Tra l'altro ho sempre lo S-meter che segna valori S3 a "vuoto" su quasi tutta la banda...La causa potrebbe essere che ce l'ho vicino al pc?

Scusate se posto sempre su questo post però è per non aprirne sempre uno nuovo!
Grazie

73 Marco


Offline cocconato

  • Radio Operatore
  • *******
  • Post: 109
  • Applausi 0
  • Sesso: Maschio
    • Mostra profilo
    • E-mail
Re: Saluti a tutto il forum
« Risposta #26 il: 18 Aprile 2008, 12:32:03 »
Uff che pizza ho risistemato tutti i collegamenti però ho ancora le stazionarie altissime...sono a 5!! Ho rifatto già tutti i PL, ho anche tagliato un pò il cavo però niente...Quella ciofeca di antenna è posta sul tetto a 2m di distanza dal piano del tetto e abbastanza distante da antenne TV.Sono anche in uno spazio abbastanza aperto...uff uff...E' possibile che ci sia qualcosa dentro il baracco che si sia guastato?
Tra l'altro ho sempre lo S-meter che segna valori S3 a "vuoto" su quasi tutta la banda...La causa potrebbe essere che ce l'ho vicino al pc?

Scusate se posto sempre su questo post però è per non aprirne sempre uno nuovo!
Grazie

73 Marco
k k il problema principale ( a parte le stazionarie, intendo dello smeter a3..) è la vicinanza con il pc io se modulo devo spegnere il pc altrimenti non copio quasi nulla, poi se esco con + di 5 vatt ed il pc è acceso si inpalla, e  pensa che se anche solo accendo il lettore dvd mi entra l'alimentatore del lettore nel baracco, difatti o il baracco, o tutto il resto ma di solito prevale la radio ke non sa cosa siano meno di 100 W hih :dance: lol