Visualizza post

Questa sezione ti permette di visualizzare tutti i post inviati da questo utente. N.B: puoi vedere solo i post relativi alle aree dove hai l'accesso.


Post - iwottopq

Pagine: [1] 2
1
antenne banda Civile / Re:Antenna ignota
« il: 10 Aprile 2021, 08:20:41 »
Ottimissimissima [emoji56]  5/8 in Vhf era in dotazione stadard anche alla G.d.F.

Ne ho una recuperata da un'auto della Vigilanza in demolizione.

Okkio però allo stilo se ha una un "filo" avvolto a spirale larga per tutta la lunghezza è la versione "CB".

Le ho entrambe,domani se riesco posto le foto.

https://www.scoutantenne.com/kt-8/

ma le costruivano in tanti.

Ciao a tutti e grazie per le risposte.
Rispetto alla mia quella mostrata nel link è più corta essendo da 137 cm contro i 158 della mia. Per il resto è uguale.
Non vi è alcun fili avvolto al contrario di un'altra (diversa come dimensioni e materiale) che ho ed ha lo stesso attacco.
'73 de Nino IW8PQ

2
antenne banda Civile / Re:Antenna ignota
« il: 09 Aprile 2021, 17:45:36 »
Ecco le foto...

3
antenne banda Civile / Re:Antenna ignota
« il: 09 Aprile 2021, 16:04:00 »
se non mette una foto...non è facile individuare il tipo di antenna e frequenza...
ci sono molte antenne che sembrano identiche ma frequenze diverse...come bobina non ha specificato se è il mollone oppure spire distanziate tra loro....aspettiamo una foto..

Ciao a tutti.
In attesa della foto, che potrò pubblicare più tardi, preciso che le spire sono a contatto tra di loro nella parte bassa del mollone (le prime 3 spire e mezza) mentre le altre sono distanziate.
Effettivamente somiglia ad una "frusta nera" di buona memoria ma, a quanto mi ricordo, esse erano generalmente un bel po più lunghe. Ho un vaghissimo ricordo circa l'averla recuperata in un ambito militare (o simil militare) ma non riesco assolutamente a ricordare di più. L'occhione di aggancio alla base è del tipo piccolo, come un Caletti per intenderci, e non grande come un Sigma.
Comunque farò le foto.
Intanto grazie a tutti.
'73 de Nino IW8PQ

4
antenne banda Civile / Re:Antenna ignota
« il: 09 Aprile 2021, 12:19:03 »
Ciao,
misurala con un analizzatore di antenna per vedere dove risuona.
Con un VNA scoprirai tante delle sue caratteristiche.

Ciao e grazie per la risposta.
Non possiedo un analizzatore ed attualmente, causa zona rossa, non posso andare dall'unico amico che lo possiede.
'73 de Nino IW8PQ

5
antenne banda Civile / Antenna ignota
« il: 09 Aprile 2021, 11:50:20 »
Ciao a tutti.
Possiedo da tempo una antenna che sospetto essere per una qualche banda civile o militare, da qui il perchè questo messaggio viene inserito in questa sezione.
Essa è lunga 158 cm escluso il mollone alla base composto da 8 spire del diametro di circa 3 cm.
La prima domanda è se il mollone contribuisce a determinare la lunghezza fisica dell'antenna. Se così non fosse potrebbe essere una antenna adatta per una qualche frequenza intorno ai 50-60 Mhz, se invece aggiungiamo la lunghezza del mollone ci troveremmo con una lunghetta totale di 234 cm che, ad 1/4 d'onda, ci condurrebbe ad una frequenza intorno ai 70-75 Mhz. Lo stilo (nero) non ha alcun sistema di sintonizzazione così come sull'intera antenna non vi è alcun nome o sigla.
Con queste scarne notizie si riesce ad intuire qualcosa?
Grazie in anticipo.
'73 de Nino IW8PQ

6
Non per fare sempre il solito rompiscatole. Il motivi a parer mio sono semplicemente due. Uno far finta di essere un radioamatore, il secondo più concepibile far parte di un gruppo, di una squadra di appassionati.
Il resto possiamo cucirci sopra quel che vogliamo ma ricordo che il CB autorizzato deve operare nei 40 canali assegnati ed è molto ma molto raro fare DX quindi deve andare fuori banda il che non sarebbe concesso quindi il discorso delle qsl si riduce di importanza. Altra considerazione cattivo? No dico le cose in modo che il neofita per quanto io possa,impari. Questi "nominativi" non hanno alcun valore legale ne in Italia ne nel resto del mondo quindi 1AT001 è equivalente a "cb sempronio" lo possono usare tutti e nessun può lamentarsi. Diverso è per il nominativo radioamatoriale che è univoco a livello mondiale ed è rilasciato dallo stato e riconosciuto ovunque. In due parole anche io posso inventarmi 1PS001 e nessuno può dirmi nulla. Riassumendo: utilità? Far finta di essere radioamatori e null'altro operando, spesso, fuori banda.

Ciao a tutti.
"Far finta di essere radioamatori"???
Posso assicurare che tra i tanti AT SR RGK etc etc ci sono un sacco di radioamatori veri (secondo il suo modo di vedere). Così come tanti di quelli che "fanno finta" operano con grande serietà ed impegno, certamento molto di più di tutti quelli che in 40 metri si scambiano le ricette della nonna. In conclusione...chi si dedica agli 11 metri con serietà non è un operatore di serie "B" o uno che fa finta.
'73 de IW8PQ nonchè 1AT838 - Nino

7
Icom / Re:Nuovo firmware IC-7300?
« il: 12 Febbraio 2021, 10:12:52 »
Ricevuto...grazie mille.
'73 de IW8PQ - Nino

8
Icom / Re:Nuovo firmware IC-7300?
« il: 11 Febbraio 2021, 07:20:53 »
nulla di ufficialmente nuovo

https://www.icomjapan.com/support/firmware_driver/2394/

'73
Luca

Ciao a tutti.
Si, avevo già visto ma questo è il firmware vecchio risalente al 20 luglio 2018...

9
Icom / Nuovo firmware IC-7300?
« il: 09 Febbraio 2021, 16:40:16 »
Ciao a tutti.
Qualche tempo fa, in occasione del lancio dell'IC-705 mi pare, lessi da qualche parte che vi era una nuova version edel firmware per l'IC-7300. Tuttavia per quanto abbia cercato in rete...non ho trovato nulla.
Qualcuno ha notizie più fresche?
Grazie in anticipo.
'73 de IW8PQ - Nino

10
Mi scuso per la tarda risposta dovuta a problemi lavorativi che nonostante la mia evidente mancata conoscenza dell'idioma locale ancora mi consente di continuare a restare attivo nonostante l'eta'. Io sin da piccolo ho sempre imparato che quello che una mente non puo' raggiungere magari 10 menti ci riescono. Ho chiesto aiuto per avere piu' idee da buttare sul tavolo, mi sono state date, alcune come dice lei "border line". Tutte accettate, questo e' un forum non la Bibbia.
Penso in settimana di recarmi da S.R.A.L. e vedere come risolvere la questione.
P.S.
L' A.I.R.E.
Ho avuto qualche volta bisogno dell'ambasciata Italiana ad Helsinki. Posso dire tranquillamente che c'e' gente preparata, veloce, affabile e direi in dialetto "cazzuta". Magari fosse sempre e dappertutto cosi'. Per quello che riguarda il voto decisamente no!
Come tutti quelli che partono definitivamente nella testa hanno un video, mai lo scorderanno, gli ultimi 500 metri da casa prima della partenza. Io ancora ricordo tutto. Tutta la via, sguardo ai negozi giri l'angolo e poi il nulla fino a qui.
Il mio voto sarebbe relativo agli ultimi 500 metri. Vi serve dopo 20 anni ?
73 + 51 come i vecchi tempi...

Ciao a tutti.
Rispondo innanzi tutto dicendoLe che non ha niente di cui scusarsi. Come dico sempre...tutti abbiamo famiglia, lavoro ed un mutuo. Come dire che ci sono cose più importanti a cui dare la precedenza. Lasciando stare inoltre tutto il resto (video e 500 metri) mi permetto solo di osservare, e qui vado forse un po OT, che oggi come oggi la situazione politica italiana, ed i personaggi che ci girano intorno, possono essere ben seguiti con dovizia di particolari con i vari mezzi che la tecnologia ed il progresso ci hanno messo a disposizione. Non ci sono difficoltà, credo, ad accedere a qualche canale satellitare, ad internet, ai servizi esteri dei vari telegiornali. Insomma...io dico che il voto ai cittadini Italiani all'estero è stata una grande conquista (chiesta a gran voce, se non ricordo male, proprio da loro) di cui ci si può servire o meno ma il servirsene BENE o meno dipende sempre da noi.
Per il resto Le auguro di poter prendere una qualsiasi licenza, italiana o finlandese, ma alla fine prenderla.
'73 de IW8PQ - Nino

11
Ciao a tutti.
Però...amichevolmente...mi viene da pensare:-
- Non ha la licenza italiana;
- Non ha la licenza finlandese;
- Non vuole imparare la lingua locale;
- Non vuole prendere, anche temporaneamente, la residenza italiana;
- Non Le aggrada di avere diritto al voto quale AIRE...
- Le sono state prospettate delle soluzioni, qualcuna anche border line, e le rigetta...
Non capisco proprio. E' normale che da AIRE ha qualche limitazione come è normale che essere AIRE le comporta qualche vantaggio.
Dalle mia parti si dice che non si può avere la moglie ubbriaca e la botte piena.
'73 de Nino IW8PQ

12
attività radioamatoriale / Re:AC Contest?
« il: 26 Dicembre 2020, 17:10:34 »
Arktika Cup Digital
Grazie, gentilissimo...

http://ua9qcq.com/en/contestinfo.php?lang=en&t_id=165&

73 e buone feste Maurizio

13
attività radioamatoriale / AC Contest?
« il: 26 Dicembre 2020, 11:19:39 »
Ciao a tutti.
Sto seguendo in HF RTTY un contest che riporta nella chiamata "AC TEST" ma non trovo alcuna notizia sul web.
Qualcuno ne sa qualcosa?
'73 de IW8PQ - Nino

14
Radio Ascolto / Re:Agenzie di stampa in RTTY
« il: 18 Novembre 2020, 16:16:12 »
Ciao a tutti.
Ringrazio per le risposte pertinenti ed amarcord ma...a questo punto credo che siano poche le speranze di trovare queste stazioni. Farò ancora qualche giro di VFO per scrupolo...
Ciao de IW8PQ - Nino

15
Radio Ascolto / Agenzie di stampa in RTTY
« il: 17 Novembre 2020, 10:56:19 »
Ciao a tutti.
Ma le agenzie di stampa trasmettono ancora in RTTY sulle HF? Ricordo che diversi anni fa ascoltavo (e decodificavo) la Tanjung di Belgrado.
Avete fatto ascolti recenti?
Ciao
Nino IW8PQ

16
modi digitali / Re:Porta USB
« il: 19 Ottobre 2020, 18:06:58 »
quoto KZ, se come dici tu connetti la radio al pc tramite usb, ma da software "vedi" una porta seriale,
c'è un driver "USB to Serial" che "converte" (passami il termine) la porta usb in una seriale, che viene creata come porta sul pc (e che puoi vedere dall' elenco delle periferiche /gestione hardware).

Le porte com  possono andare da COM1 a COM999, quindi fai prima se guardi quale porta hai creata, sul pc;
se non ce n'è nessuna, il driver usb-to-serial non funziona a dovere.

Visto che mi pare l' icom 7300 esca direttamente in USB, direi che suddetto driver USB-TO-SERIAL va cercato nelle dotazioni della radio stessa (sito del produttore o simili).

Ciao a tutti.
Seguendo queste indicazioni ho risolto il problema. Avevo proprio dimenticato la necessità di scaricare questi drivers. Grazie per il suggerimento Ricciolino e grazie a tutti per l'aiuto.
'73 de IW8PQ - Nino

17
modi digitali / Re:Porta USB
« il: 19 Ottobre 2020, 13:00:29 »
controlla il driver che stai usando per il convertitore USB-RS232 e controlla nell'nterfaccia del sistema operativo che numero di porta viene ottenuto dal convertitore (COM1,  COM2, COM3...), poi controlla che porta viene selezionata dagli applicativi; di solito la porta non può essere condivisa.
Ciao e grazie per la risposta.
Non uso convertitore ma solo la porta USB che sta sul PC e non è condivisa. Esaminando le risorse del pc non trovo niente che sia menzionato come COM tanto e vero che imposto tutte le alternative nel MMVARI (COM da 1 a 12) e con nessuna funziona...almeno in trasmissione.
Ciao
Nino

18
modi digitali / Porta USB
« il: 19 Ottobre 2020, 11:34:49 »
Salve a tutti.
Ho inviato in assistenza il PC portatile che solitamente uso per i modi digitali in unione ad un ICOM 7300 sostituendolo nel frattempo con uno avuto in prestito. A quest'ultimo ho caricato MMVARI, MSHV e JTDX ma nessono di questi ne vuol sapere di funzionare. Nessuno di questi programmi mi riconosce la porta COM (che è una USB) e, sopratutto nel MMVARI) non riesco a trovare quale sia l'impostazione giusta per far "vedere" questa porta USB.
Qualcuno è in grado di dare un aiuto?
'73 de IW8PQ - Nino

19
Ciao a tutti.
Vi aggiorno circa le vicissitudini dell'IC-706.
I miei timori di radiofrequenza erano infondati nel senso che essa sicuramente è presente ma non è la causa dell'anomalia. Essa è invece causa del fatto che il tester (digitale) abbia misurato una tensione errata in quanto appena esso è stato allontanato dall'apparato ha ricominciato a segnare la tensione giusta. Nelle more di queste misurazioni ho urtato inavvertitamente il connettore Molex posto sul retro e l'apparecchio si è spento. Toccando lo stesso connettore l'Icom si è riacceso...
Ho quindi fissato con una fascetta la spina alla presa in maniera che vi fosse un sicuro contatto ed in pratica ora sono due giorni che opero senza un solo spegnimento. Credo che il calore generato in trasmissione abbia fatto in modo che i contatti si siano leggermente dilatati determinando un contatto instabile.
Quindi...tutto è bene quel che finisce bene.
Grazie a tutti per i suggerimenti...
'73 de IW8PQ - Nino

20
Ciao a tutti.
Intanto ringrazio tutti per le risposte e vi aggiorno.
Ho provato a misurare la tensione di uscita dell'alimentatore connettendo i puntali del tester all'inizio del cordone di alimentazione ed il risultato è che a vuoto ho una tensione di 12.90 volts mentre in trasmissione essa scende a 7 - 8 Volts. In questo caso l'apparato è naturale che si rifiuti di funzionare essendo sotto alimentato. Ora la prova del 9 sostituendo l'alimentatore.
Vi terrò aggiornati.
Grazie ancora.
'73 de IW8PQ - Nino

21
Ciao a tutti.
Bene, sembra che ero fuori strada con la mia diagnosi.  Domani mattina controllerò il cavo di alimentazione, i fusibili ed i portafusibili e vi saprò dire.
Intanto grazie a tutti...
'73 de IW8PQ  Nino

22
Salve a tutti.
Chiedo aiuto e conforto a tutti Voi sicuramente più esperti di me.
Da un po il mio IC-706 MkII, quando in trasmissione sulle HF e sui 50 Mhz, improvvisamente si spegne per poi riaccendersi immediastamente dopo...
Sospetto che sia un rientro di RF oppure un disadattamento dell'antenna (una Pro.SDis.Tel. verticale) seppure ad ogni cambio di banda opero l'accordatore. Tuttavia preciso che in VHF il fenomeno non si presente. Ancora non ho avuto modo di fare prove o misure...
Che ne pensate?
'73 de IW8PQ - Nino

23
antenne radioamatoriali / Re:Duplexer per IC-706
« il: 04 Settembre 2020, 18:38:06 »
Perfetto, grazie a tutti.
'73 de IW8PQ - Nino

24
antenne radioamatoriali / Duplexer per IC-706
« il: 03 Settembre 2020, 21:57:53 »
Ciao a tutti.
Introduco la domanda. Ho un IC-706 mkII che, come saprete, ha due connettori di antenna sul retro. Uno per HF/50 Mhz e l'altro per i 144.
Al connettore HF/50, usando due antennr distinte, ho collegato un deviatore per usare alternativamente una delle due antenne. Il problema nasce dal fatto che alcune volte mi dimentico di commutare l'antenna e quindi servirebbe un duplexer adatto ma tutti quelli che ho visto hanno una uscita del HF/50 e l'altra per frequenze superiori non risolvendo quindi il mio problema.
Domanda...possibile che non esista un duplexer che annia una uscita per le HV ed una per i 50?
Grazie in anticipo.
'73 de IW8PQ - Nino

25
antenne per CB / Re:semplicissima antenna dipolo con cavo rg58
« il: 30 Luglio 2020, 22:29:38 »
Ciao a tutti.
Ma al centro, al punto di alimentazione...il centrale dell'RG58 non è taglaito?
Non vedo bene dal disegno.
Ciao
Nino - IW8PQ

26
modi digitali / Re:Problema FT8, software o hardware?
« il: 16 Luglio 2020, 21:29:26 »
prova con JTDX la versione 2.10rc159, per me è ancora la migliore, nonostante altre due versioni uscite, puoi installarlo tranquillamente senza togliere la versione che già hai, avrai la stessa icona ma due percorsi di installazione diversi, in modo da provare con una o l'altra versione. In questo modo non perdi il log e le impostazioni preesistenti.
In bocca al lupo  [emoji39]


In effetti una reinstallazione di quelle già fatte riguarda la versione più recente...devo provare con lòa versione che suggerisci.
Grazie anche a te...

27
modi digitali / Re:Problema FT8, software o hardware?
« il: 16 Luglio 2020, 21:27:41 »
Prova a reinstallare il programma.....(salva prima il log ovviamente)
Escluderei un problema hardware......
inviato CPH1941 using rogerKapp mobile



Ciao e grazie per la risposta.
Già fatto, due volte. Funziona per un po e poi ricomincia a malfunzionare.
Ciao
Nino

28
modi digitali / Problema FT8, software o hardware?
« il: 16 Luglio 2020, 07:33:51 »
Ciao a tutti.
Opero prevalentemente nei modi digitali e da qualche giorno mi accada che, dopo aver settato il JDTX, trasmretto e ricevo regolarmente (FT8) ma, dopo sperndo il PC, alla riaccensione e pur non cambiando i settaggi, a volte non visualizza le tracce sulla waterfall (pur ricevendo regolarmente) ed volte non funziona il CAT-
Ciò sia con un IC7300 che con un IC706MkII. Ieri addirittura, col 706, ha funzionato regolarmente in 144 ma, dopo il passaggio ai 50, ha incominciato a non funzionare. Anche dopo esser tornato sui 144.
Se può aiutare aggiungo che nel passaggio da un apparato all'altro, sono costretto a cambiare COM (oltre ad altri parametri, ma questo è normale, pur fisicamente restando sempre la stessa "presa".
Con MMVARI, in PSKed RTTY, tutto regolare invece...sul 7300.
Ringrazio sin da ora quanti faranno luce...
'73 de IW8PQ - Nino

29
antenne radioamatoriali / Re:Dipolo a V ed autovettura
« il: 11 Luglio 2020, 07:16:37 »
Ciao a tutti.
Ciao IK3OKA.
Il dipolo verrebbe usato naturalmente da fermo e sulle frequenze dei 7 e 14 Mhz. L'operatore non sarebbe dentro la macchina ma diertro, all'esterno, in pratica col portellone posteriore che gli copre la testa.
Ora come ora ho finitro di ingegnare un palo in vetroresina che è alto poco più di 7 metri, di più non oso in quanto già così incomincia a flettere.
Queste sarebbero le condizioni.
le foto per far capire che autovettura e che posto, sono di passate negative esperienze...
73 de IW8PQ - Nino

30
antenne radioamatoriali / Re:Dipolo a V ed autovettura
« il: 10 Luglio 2020, 11:32:48 »
di solito ciò che si trova tra i due bracci di un dipolo a V rovesciata viene ritenuto "ininfluente".
una massa metallica di 1, 2, 3 tonnellate magari proprio "ininfluente" non è, si può provare a alzare ulteriormente il dipolo


Ciao a tutti.
Ciao KZ e grazie.
Infatti ricordavo qualcosa circa l'invisibilità di masse metalliche sotto al dipolo ma non ero sicuro. Il dubbio è aumentato quando mi sono ricordato che è preferibile non usare pali metallici per sorreggere il vertice del dipolo...
Ciao
Nino

31
antenne radioamatoriali / Re:Dipolo a V ed autovettura
« il: 10 Luglio 2020, 10:02:31 »
dubito che tu abbia altre possibilità.
Ovvero, si fa come si può.
Ciao e grazie...
Infatti...però la domanda rimane...
Ciao
Nino


32
antenne radioamatoriali / Dipolo a V ed autovettura
« il: 10 Luglio 2020, 07:48:09 »
Ciao a tutti.
Ipotizziamo un'attività in portatile con autovettura. Ipotizziamo l'uso di un dipolo a V invertita per una qualsiasi frequenza la cui sommità viene sorretta da un palo in vetroresina cher, per forza di cose viene "ancorato" ad un lato dell'autovettura stessa.
Che influenza avrebbe quella grande massa metallica proprio sotto il vertice del dipolo? E se oltre all'autovettura vi fosse anche un essere vivente?
Grazie in anticipo.
'73 de IW8PQ - Nino

33
Sezione Amministrativa / Re:Ma i carabinieri?
« il: 08 Giugno 2020, 07:28:47 »
Premetto che Non sono un fan delle forze dell' ordine e dove abito si e svolta la vicenda di serena mollicone della quale conoscevo molto bene lo sfortunato padre; ma nemmeno un loro detrattore. Penso semplicemente che la maggior parte di loro sono bravi "cristi" che fanno il loro lavoro con coscienza e umanità. Da ragazzo non sono stato proprio uno stinco di santo e ne avrei molti anche io di episodi da raccontare. Ma a che scopo ? La percentuale di Idioti è equamente distribuita in tutta la comunità umana e nessuna professione ne è immune. Trovo un po' stucchevole e niente affatto rispettoso di tanti che fanno il loro lavoro con coscienza raccontare banali aneddoti capitati alla maggior parte di noi. E poi a chiosa di tutto, chiedetevi (a parte i casi eclatanti) se voi nella stessa situazione avreste agito in maniera diversa e rispondete onestamente.
Saluti.

inviato Redmi S2 using rogerKapp mobile


Ciao a tutti.
Sinceramente credo che questa risposta sia l'unica degna di essere letta e considerata. Grazie...
Circa tutti gli episodi di minacce, vessazioni, fastidi e soprusi raccontati...sono seguite delle denunce nei confronti delle FF.OO. (a cui ho appartenuto per 40 anni, sia ben chiaro) responsabili di tali azioni? Se SI bene, nessuno è al di sopra della Legge. Se NO...tutti gli episodi di cui immancabilmente qualcuno è stato vittima hanno lo stesso valore dei pettegolezzi, ovvero ZERO.
Inoltre, sempre immancabilmente ed anche inspiegabilmente, ci si ricorda di menzionare episodi ritenuti poco edificanti o peggio ma MAI invece episodi (ben più frequenti) degli di lode. Chi sa perchè?
'73 de IW8PQ - Nino

34
Ho dato uno sguardo veloce ma sono troppo cotto [emoji42]  [emoji42]  [emoji42] ...con la funzione Menù+57 comunque resetti tutto...!!!
Buongiorno.
Già fatto senza risultato...comunque la manovra che ho fatto per entrare in modalità solo trasmissione è stata di schiacciare e tenere premuto il tasto "Exit/ABCD"...malauguratamente.
Purtroppo...
Ciao
Nino

35
'73 a tutt
'73 a tutti.
Ho acquistato, usato, un KT7900D da usare come backup o per poterlo usare in ambiente rude. Tuttavia, nell'esporarlo ho compiuto una operazione che ha fatto comparire quella freccia obbliqua rivolta ion alto xche vuol dire, secondo lo scarno manuale, che l'Rtx adesso trasmette ma non riceve. Ed in effetti avviene proprio questo. La domanda è...come fare per eliminare questa benedetta funzione e tornare a ricevere?
Grazie in anticipo-
P.S. non sono in possesso del software di programmazione. Qualcuno me lo potrebbe fornire?
'73 de IW8PQ - Nino
Ho acquistato, usato, un KT7900D da usare come backup o per poterlo usare in ambiente rude. Tuttavia, nell'esporarlo ho compiuto una operazione che ha fatto comparire quella freccia obbliqua rivolta ion alto xche vuol dire, secondo lo scarno manuale, che l'Rtx adesso trasmette ma non riceve. Ed in effetti avviene proprio questo. La domanda è...come fare per eliminare questa benedetta funzione e tornare a ricevere?
Grazie in anticipo-
P.S. non sono in possesso del software di programmazione. Qualcuno me lo potrebbe fornire?
'73 de IW8PQ - Nino

Ciao a tutti.
Quindi nessuno ha riscontrato il problema del blocco della ricezione?
Ciao
Nino

36
Grazie Tuscania...
Invece per il problema della mancata ricezione sai niente?
Ciao
Nino

37
...scusate, mancava la foto...


38
'73 a tutti.
Ho acquistato, usato, un KT7900D da usare come backup o per poterlo usare in ambiente rude. Tuttavia, nell'esporarlo ho compiuto una operazione che ha fatto comparire quella freccia obbliqua rivolta ion alto xche vuol dire, secondo lo scarno manuale, che l'Rtx adesso trasmette ma non riceve. Ed in effetti avviene proprio questo. La domanda è...come fare per eliminare questa benedetta funzione e tornare a ricevere?
Grazie in anticipo-
P.S. non sono in possesso del software di programmazione. Qualcuno me lo potrebbe fornire?
'73 de IW8PQ - Nino

39
riparazione ricetrasmittenti radioamatoriali / Re:IC7300 e ROS
« il: 10 Aprile 2020, 16:38:02 »
Non potrebbe essere stata una "botta" di elettricità atmosferica invece di un  fulmine preso direttamente?

40
riparazione ricetrasmittenti radioamatoriali / Re:IC7300 e ROS
« il: 10 Aprile 2020, 16:03:58 »
Disadattamento che in trasmissione alla max potenza ha creato tensioni molto elevate in quel punto e che ha scaricato. Se fosse stato un fulmine del tuo 7300 ci sarebbe rimasto ben poco.
73' Franco
Si, potrebbe anche essere ma disadattamento provocato da cosa? Preciso che non uso, e non li ho mai usati, lineari. La massima potenza del mio 7300, misurata proprio oggi in 28 Mhz, è di 75 watts...

41
riparazione ricetrasmittenti radioamatoriali / Re:IC7300 e ROS
« il: 10 Aprile 2020, 12:19:36 »
Povera antenna denigrata ma invece ha salvato la radio collegata [emoji56]


inviato iPhone using rogerKapp mobile

...infatti. Inoltre a livello di prestazioni non era affatto male.

42
riparazione ricetrasmittenti radioamatoriali / Re:IC7300 e ROS
« il: 10 Aprile 2020, 08:09:59 »
...l'ultima...



43
riparazione ricetrasmittenti radioamatoriali / Re:IC7300 e ROS
« il: 10 Aprile 2020, 08:09:14 »
...un'altra ANCORA



44
riparazione ricetrasmittenti radioamatoriali / Re:IC7300 e ROS
« il: 10 Aprile 2020, 08:08:29 »
...eccone un'altra...


45
riparazione ricetrasmittenti radioamatoriali / Re:IC7300 e ROS
« il: 10 Aprile 2020, 08:07:42 »
Ciao a tutti.
Per completare l'aggiornamento di questa vicenda...
E' vero che la responsabile di quanto descritto è stata l'antenna ma non per colpa sua. Infatti l'antenna stessa è stata colpita da un fulmine senza che me ne accorgesi e, per fortuna, senza conseguenze agli apparati ma...ma...lei non l'ha passata liscia. Vi mostro le foto dell'interno con le conseguenze del fulmine. L'antenna, smontata per cannibalizzarla e farne un'altra, in effetti non è affatto male. Le canne d'alluminio hanno un buon spessore, la bachelite è di buona qualità e ben dimensionata e la viteria è tutta inox. Insomma...non proprio povera come ne ho viste altre...
'73 de IW8PQ

46
Ciao a tutti.
Come è finita questa storia?
Ciao
Ninpo IW8PQ

47
riparazione ricetrasmittenti radioamatoriali / Re:IC7300 e ROS
« il: 18 Novembre 2019, 06:14:09 »
Ciao a tutti.
Giusto per aggiornare e per ringraziare chi mi ha voluto e potuto aiutare...
Dopo un po di prove col carico fittizio, prove reali sulle bande e lunghe ed utilissime chiacchierate con il buon Surplus..abbiamo scoperto che il responsabile del difetto è...l'antenna. Ovvero...si tratta di un'antenna povera con povere caratteristiche che non viene accordata nonostante l'accordatore ci tenti. La stessa antenna, tuttavia, accorda sui 18 Mhz. Quindi...antenna nuova...
Ringrazio tutti per l'aiuto, in particolare Surplus.
Che la propagazione sia con Voi.
'73 de IW8PQ Nino

48
riparazione ricetrasmittenti radioamatoriali / Re:IC7300 e ROS
« il: 29 Settembre 2019, 18:08:03 »
73's
Anche quello che ha detto Franco, non e' sbagliato..
Un carico fittizio dovrebbe essere, parte integrante di una stazione radioamatore e non..

Ti ho mandato una e-Mail..

73's

Non ho ricevuto niente...

49
riparazione ricetrasmittenti radioamatoriali / Re:IC7300 e ROS
« il: 29 Settembre 2019, 18:06:11 »
Perche' non provi a simulare la situazione con un carico fittizio al posto dell'antenna cosi' vedi da quale lato nasce il problema ?
73'
Ciao.
Buona idea...ma non lo possiedo. Chiederò in giro se qualche amico lo ha...
Ciao
Nino

50
riparazione ricetrasmittenti radioamatoriali / Re:IC7300 e ROS
« il: 29 Settembre 2019, 09:30:32 »
Ciao Surplus (il tuo nick name è un'altra mia passione). Sulla correttezza di Claudio non ho dubbi.
Tornando a noi...l'accordatore manuale l'ho staccato in questi giorni per poter escludere che possa essere lui in responsabile, per il resto ha sempre funzionato a dovere. In effetti il fenomeno si presenta ad intervalli più lunghi nelle bande alte...dai 18 Mhz in su.
Per inciso...se può aiutare...sui 50 Mhz uso una direttiva 5 elementi con una discesa separata naturalmente. Su questa banda il fenomeno non si è mai presentato e non ho mai avuto necessità di accordare naturalmente perché già perfettamente accordata.
In un tuo messaggio precedente accenni al modo giusto per fare l'accordo...potresti accennare a come procedere?
Lasciami precisare ancora chd ho anche sospettato di un contatto intermittente dell'antenna generato da movimenti causati dal vento ma...nulla...con o senza vento il fenomeno è presente. Non riesco a stabilire un nesso di causalità tra causa ed effetto...
'73 de Nino IW8PQ

51
riparazione ricetrasmittenti radioamatoriali / Re:IC7300 e ROS
« il: 28 Settembre 2019, 23:18:58 »
Surplus...innanzi tutto grazie per il tempo che mi dedichi.
Circa le domande...uso come accordatore esterno un Kenwood at-130 ed ora, avendolo escluso, l'accordatore interno all'apparato. Con entrambi si nota che l'accordo avvieme ma dopo un po tutto da capo. Se ritento l'accordo esso avviene QUASI sempre con entrambi. In alcune occasioni tuttavia non ci si riesce. Faccio un primo accordo a bassa/bassissima potenza d poi la affino alla potenza che effettivamente userò.
L'apparato è stato acquistato da IRAE2 e da egli riparato nella prima occasione, non so se direttamente o tramite terzi. Dopo questa prima riparazione ha funzionato perfettamente per diversi mesi...sino a qualche settimana fa...
Grazie ancora
'73 de Nino IW8PQ

52
riparazione ricetrasmittenti radioamatoriali / Re:IC7300 e ROS
« il: 28 Settembre 2019, 16:59:28 »
Salve Surplus.
Sono fuori casa da qualche giorno e per di più non ricordo affatto marca e modello dell'antenna che è in alluminio. Forse per gli 80 m. forzo un po effettivamente...
Circa il riscaldamento del balun...il difetto si evidenzia casualmente dopo pochi minuti di uso oppure anche dopo mezz'ora di operazioni...in entrambi i casi si riscalda? Purtroppo non ho modo di installare altre antenne. Ricordo ora che questo stesso esemplare, dopo meno di un mese dall'acquisto, usato ma ancora in garanzia, iniziò a spegnersi all'improvviso riaccendendosi dopo qualche minuto e non spontaneamente ma tramite il tasto power. Fu riparato dal venditore ma non ho capito che tipo di intervento fece. Ricordo tuttavia che addebbitó il difetto ad un rientro di radiofrequdnza...a suo dire...
Non so se questo può aiutare...
73 del Nino IW8PQ

53
riparazione ricetrasmittenti radioamatoriali / Re:IC7300 e ROS
« il: 28 Settembre 2019, 15:21:07 »
...scusate i tanti errori...questi tasti sono proprio piccoli e le dita troppo grosse...

54
riparazione ricetrasmittenti radioamatoriali / Re:IC7300 e ROS
« il: 28 Settembre 2019, 15:19:43 »
73 a tutti.
Rispondo prima di tutto al richiamo cifca la mia assenza...
Come un po tutti anche io ho famiglia, lavoro, altri interessi (troppi!!!) e mutuo sulle spalle. Vi assicuro che stare attaccato zl telefonino è la penultima mia preoccupazione.
Venendo a noi...addebbito slla radio il difetto zvdnfo, ripeto, già controllago connettori, deviatore e discesa. L'antenna è una verticale multibanda. Il "difetto" di evidenzia un po in tutte le bande con una certa preferenza per 3,5, 7 e 14 Mhz. Lo strumento dell'accordatore evidenzia lo stesso problema. Non ho provato in maniera continuativa a 20 watts ma, in qualche occasione, ho abbassato la potenza sino a 10 watts ottenendo lo stesso risultato commisurato alla potenza utilizzata. A proposito di potenza...non udo mai più di 75 watts.
Quello che mi fa sospettare della radio è il fatto che, quando sale il ROS, se la spengo per pochi minuti riparte in condizioni normali per poi tornare a fare i capricci...
...e non ho risolto...ancora...
73 de Nino IW8PQ

55
riparazione ricetrasmittenti radioamatoriali / IC7300 e ROS
« il: 25 Settembre 2019, 18:44:53 »
Salve a tutti.
Ho un IC-7300 con cui mi sto divertendo u  sacco in quanto faccio quasi esclusivamente modi digitali. Da qualche tempo la barra del rosmetro inserita nell'apparato segnala, senza un motivo apparente ed in maniera caduale, un ROS altissino ed a nulla serve azionare l'accordatore. Il problema sparisce per qualche minuto se spengo l'apparecchio e poi lo riaccendo. Ho provato, senza risultato, ad escludere il deviatore d'antenna HC/50, a dostituire i connettori della discesa, a sostituire la discesa stessa, ad escludere l'accoratore esterno ma...niente.
La domanda naturalmente è...cosa può essere? La seconda domanda è...si ha notizia di simili comportamenti in altri apparati?
Grazie in anticipo.
'73 de IW8PQ - Nino

56
modi digitali / Re:Digitali con Android
« il: 27 Ottobre 2018, 18:45:23 »
Ciao.
Si...sino all'ascolto ci ero arrivato...la tramissione è tutt'altra storia...
Ciao
Nino IW8PQ

57
modi digitali / Re:Digitali con Android
« il: 27 Ottobre 2018, 11:13:38 »
Nessuno ha fatto esperienza???

58
modi digitali / Digitali con Android
« il: 25 Ottobre 2018, 21:18:29 »
Salve.
Per una serie di motivi sarò costretto, per un po di tempo ad usare il cellulare per operare con i modi digitali.
Qualcuno ha esperienza/consigli in merito?
Ringrazio in anticipo
'73 de IW8PQ - Nino

59
ricetrasmettitori radioamatoriali / Re:problema kenwood ts 50
« il: 07 Novembre 2017, 09:22:37 »
Ciao a tutti.
Si, infatti avevo pensato anche io a qualcosa di simile. Ma che succede se, esternamente, metto due batterie stilo on serie invece della CR???
'73 de IW8PQ

60
modi digitali / Re:Modi digitali in VHF e superiori
« il: 06 Novembre 2017, 10:46:12 »
Ciao.
Credo che effettivamente le VHF e superiori vengano intese come regno della FM. Gli altri modi sono ritenuti marginali.
Per le antenne...se fai ssb hai, quasi per forza, delle buone antenne e quindi non ci sarebbero difficoltà.
'73 de IW8PQ

Pagine: [1] 2