Tutto sul radioascolto > Radio Ascolto

yupiteru mtv 7100 problema...

(1/2) > >>

MAX-MELINDA:
ciao ragazzi ho un problema con il mio 7100
ieri sera lo ho messo in carica funzionante,
sta mattina lo accendo e non va piu niente eccetto lo schermo e il volume!! e mi continua a lampeggiare la batteria anche se attacco l' alimentatore.
secondo voi si può riparare??? :roll:

Turicb78:
Probabilmente è andato il pacco batterie se è da molto che fai le operazioni di ricarica e scarica.I segni che hai detto del tuo 7100 sono classici di batteria scarica o che non da lo spunto.In questo caso dovresti sostituire gli elementi del pacco batteria con quelli nuovi.Non è una cifra elevata.Vai intorno alle 15 euro.Vedi tu. ;-)

MAX-MELINDA:
questa sera vado a comprarne delle nuove!!
e vediamo speriamo che sia quello.
di fatti continua a segnarmi che la batteria e scarica.
grazie tante!!! :-P

IZ1KVQ:

--- Citazione da: "Turicb78" ---Probabilmente è andato il pacco batterie se è da molto che fai le operazioni di ricarica e scarica.I segni che hai detto del tuo 7100 sono classici di batteria scarica o che non da lo spunto.In questo caso dovresti sostituire gli elementi del pacco batteria con quelli nuovi.Non è una cifra elevata.Vai intorno alle 15 euro.Vedi tu. ;-)
--- Termina citazione ---

concordo

MAX-MELINDA:
niente da fare anche con le batterie nuove non va...
l' apparecchio si accende ma non funzionano i tasti eccetto il volume e continua a segnare batteria scarica e il segnale della ricezione resta sempre a manetta si sarà rotta qualche scheda....
secondo voi cosa può esserli capitato??

Navigazione

[0] Indice dei post

[#] Pagina successiva

Vai alla versione completa