banda Marina e Civile > Ricetrasmettitori banda Civile

Ripetitore GM340

(1/4) > >>

marco_94:
Buongiorno a tutti!
Sto cercando di realizzare un ripetitore con l'uso di due apparati Motorola GM340 purtroppo però il sistema non funziona   e credo il problema possa essere relativo alla programmazione della radio... ho seguito alcune guide online ma probabilmente mi sfugge qualche parametro.. qualcuno mi può aiutare a capire dove ho sbagliato? Grazie mille 
Marco_94
P.S. non mi riesce a caricare sul topic i file del cps... se qualcuno disponibile invio con email, grazie ancora

IV3FNK:
Ciao,
VHF o UHF?
Il cavo cor è autocostruito o lo hai preso già fatto?

marco_94:
Ciao IV3FNK,
l'apparato è in banda VHF, il cavo COR l'ho comprato da una ditta Italiana su Ebay. Ho inserito il connettore in maniera centrale lasciando i pin esterni non connessi e posizionandolo in modo che il PIN 15 della scheda fosse rivolto verso l'angolo in basso sx della radio dove mi sembrava ci fosse la corrispondenza....

cainus:
Buonasera,

ho lo stesso identico problema... qualcuno ha risolto ?

Grazie mille,
Salvatore

Antenna:
A tentoni non ne vieni facilmente fuori con Motorola ...

Prima di tutto programmi i pin posteriori (segnale alto o basso/discriminato o no//PTT/ busy/ecc ecc), poi fai delle banali prove (cortocircuitando i pin, mettendolo a massa o a livello alto in base alla programmazione), poi se riesci ,provo anche l’audio ....

Se tutto funziona, in un secondo momento provi con il cavo ....

Ma se già dai test precedenti,non dovesse andare in tx o rx, allora sai già che é la radio


Inviato dal mio iPhone utilizzando RogerKApp

Navigazione

[0] Indice dei post

[#] Pagina successiva

Vai alla versione completa